Vulnerability   
Search   
    Search 202850 CVE descriptions
and 87302 test descriptions,
access 10,000+ cross references.
Tests   CVE   All  

Test ID:1.3.6.1.4.1.25623.1.0.15787
Category:CGI abuses
Title:WebGUI Unspecified Vulnerability
Summary:NOSUMMARY
Description:Description:

The remote host is running WebGUI, a content management framework.

The remote version of this software is vulnerable to an undisclosed
remote vulnerability.

See also : http://sourceforge.net/project/shownotes.php?release_id=284011
Solution : Upgrade to WebGUI 6.2.9 or newer
Risk factor : High

Cross-Ref: BugTraq ID: 11727
CopyrightThis script is Copyright (C) 2004 Tenable Network Security

This is only one of 87302 vulnerability tests in our test suite. Find out more about running a complete security audit.

To run a free test of this vulnerability against your system, register below.




© 1998-2021 E-Soft Inc. All rights reserved.