English | Deutsch | Español | Português
 UserID:
 Passwd:
new user
 About:   Dedicated  | Advanced  | Standard  | Recurring  | No Risk  | Desktop  | Basic  | Single  | Security Seal  | FAQ
  Price/Feature Summary  | Order  | New Vulnerabilities  | Confidentiality  | Vulnerability Search
 
Latest Vulnerability Tests

SecuritySpace's vulnerability tests are updated regularly and are one of the most comprehensive available on-line, and we back this up by fully disclosing our entire test suite on-line at all times for your review. Currently, there are 75017 vulnerability tests available to be run as part of an audit.


Join our mailing list to stay informed with the latest vulnerability tests, ensuring you remain secure.

Looking for a vulnerability test? Search our database of 75017 tests by keyword, CVE identifier, and more.
Search here:

Recently Added Vulnerability Tests

ID # Date Risk Description
1.3.6.1.4.1.25623.1.0.142646Oct 22HighOracle MySQL 5.7.x < 5.7.24 Security Update (2019-5072835) - Linux
1.3.6.1.4.1.25623.1.0.142644Oct 22HighOracle MySQL 5.x < 5.6.45, 5.7.x < 5.7.27, 8.0.x < 8.0.17 Security Update (2019-5072835) - Linux
1.3.6.1.4.1.25623.1.0.815175Oct 22MediumOracle Java SE Security Updates (jul2019-5072835) 01 - Windows
1.3.6.1.4.1.25623.1.0.815184Oct 22LowOracle Java SE Security Updates (jul2019-5072835) 05 - Linux
1.3.6.1.4.1.25623.1.0.142643Oct 22MediumOracle MySQL 5.x < 5.6.45, 5.7.x < 5.7.19 Security Update (2019-5072835) - Windows
1.3.6.1.4.1.25623.1.0.815183Oct 22LowOracle Java SE Security Updates (jul2019-5072835) 05 - Windows
1.3.6.1.4.1.25623.1.0.815181Oct 22MediumOracle Java SE Security Updates (jul2019-5072835) 04 - Windows
1.3.6.1.4.1.25623.1.0.815178Oct 22MediumOracle Java SE Security Updates (jul2019-5072835) 01 - Linux
1.3.6.1.4.1.25623.1.0.142647Oct 22HighOracle MySQL 5.7.x < 5.7.24 Security Update (2019-5072835) - Windows
1.3.6.1.4.1.25623.1.0.142642Oct 22MediumOracle MySQL 5.x < 5.6.45, 5.7.x < 5.7.19 Security Update (2019-5072835) - Linux
1.3.6.1.4.1.25623.1.0.142657Oct 22MediumOracle MySQL 8.0.x < 8.0.16 Security Update (2019-5072835) - Windows
1.3.6.1.4.1.25623.1.0.142659Oct 22HighOracle MySQL 8.0.x < 8.0.17 Security Update (2019-5072835) - Windows
1.3.6.1.4.1.25623.1.0.142651Oct 22HighOracle MySQL 5.7.x < 5.7.27, 8.0.x < 8.0.16 Security Update (2019-5072835) - Windows
1.3.6.1.4.1.25623.1.0.142645Oct 22HighOracle MySQL 5.x < 5.6.45, 5.7.x < 5.7.27, 8.0.x < 8.0.17 Security Update (2019-5072835) - Windows
1.3.6.1.4.1.25623.1.0.815182Oct 22MediumOracle Java SE Security Updates (jul2019-5072835) 04 - Linux
1.3.6.1.4.1.25623.1.0.142655Oct 22MediumOracle MySQL 8.0.x < 8.0.13 Security Update (2019-5072835) - Windows
1.3.6.1.4.1.25623.1.0.142652Oct 22HighOracle MySQL 5.7.x < 5.7.27, 8.0.x < 8.0.17 Security Update (2019-5072835) - Linux
1.3.6.1.4.1.25623.1.0.142654Oct 22MediumOracle MySQL 8.0.x < 8.0.13 Security Update (2019-5072835) - Linux
1.3.6.1.4.1.25623.1.0.142649Oct 22MediumOracle MySQL 5.7.x < 5.7.26, 8.0.x < 8.0.16 Security Update (2019-5072835) - Windows
1.3.6.1.4.1.25623.1.0.815179Oct 22MediumOracle Java SE Security Updates (jul2019-5072835) 02 - Linux
1.3.6.1.4.1.25623.1.0.142656Oct 22MediumOracle MySQL 8.0.x < 8.0.16 Security Update (2019-5072835) - Linux
1.3.6.1.4.1.25623.1.0.142658Oct 22HighOracle MySQL 8.0.x < 8.0.17 Security Update (2019-5072835) - Linux
1.3.6.1.4.1.25623.1.0.815180Oct 22HighOracle Java SE Security Updates (jul2019-5072835) 03 - Linux
1.3.6.1.4.1.25623.1.0.815176Oct 22MediumOracle Java SE Security Updates (jul2019-5072835) 02 - Windows
1.3.6.1.4.1.25623.1.0.142653Oct 22HighOracle MySQL 5.7.x < 5.7.27, 8.0.x < 8.0.17 Security Update (2019-5072835) - Windows
1.3.6.1.4.1.25623.1.0.142650Oct 22HighOracle MySQL 5.7.x < 5.7.27, 8.0.x < 8.0.16 Security Update (2019-5072835) - Linux
1.3.6.1.4.1.25623.1.0.142648Oct 22MediumOracle MySQL 5.7.x < 5.7.26, 8.0.x < 8.0.16 Security Update (2019-5072835) - Linux
1.3.6.1.4.1.25623.1.0.815177Oct 22HighOracle Java SE Security Updates (jul2019-5072835) 03 - Windows
1.3.6.1.4.1.25623.1.0.815420Oct 22HighOracle VirtualBox Security Updates (jul2019-5072835) - Windows
1.3.6.1.4.1.25623.1.0.815421Oct 22HighLibreOffice Hyperlink Document Privilege Escalation Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.815422Oct 22HighLibreOffice Multiple Vulnerabilities July19 (Windows)
1.3.6.1.4.1.25623.1.0.815424Oct 22HighLibreOffice Hyperlink Document Privilege Escalation Vulnerability (Mac OS X)
1.3.6.1.4.1.25623.1.0.815423Oct 22HighLibreOffice Multiple Vulnerabilities July19 (Mac OS X)
1.3.6.1.4.1.25623.1.0.142724Oct 22HighMongoDB 3.4 < 3.4.22, 3.6 < 3.6.13, 4.0 < 4.0.9, 4.1 < 4.1.9 User Session Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.142842Oct 22MediumMongoDB 3.4 < 3.4.22, 3.6 < 3.6.14, 4.0 < 4.0.11 Code Execution Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.142841Oct 22MediumMongoDB 3.4 < 3.4.22, 3.6 < 3.6.14, 4.0 < 4.0.11, 4.1 < 4.1.14 DoS Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.142723Oct 22HighMongoDB 3.4 < 3.4.22, 3.6 < 3.6.13, 4.0 < 4.0.9, 4.1 < 4.1.9 User Session Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.142822Oct 22HighXymon < 4.3.29 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.891860Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1860-1] libxslt security update)
1.3.6.1.4.1.25623.1.0.704506Oct 22HighDebian Security Advisory DSA 4506-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.891875Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1875-1] fusiondirectory security update)
1.3.6.1.4.1.25623.1.0.891902Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1902-1] djvulibre security update)
1.3.6.1.4.1.25623.1.0.891867Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1867-1] wpa security update)
1.3.6.1.4.1.25623.1.0.891849Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1849-1] zeromq3 security update)
1.3.6.1.4.1.25623.1.0.704503Oct 22HighDebian Security Advisory DSA 4503-1 (golang-1.11 - security update)
1.3.6.1.4.1.25623.1.0.704485Oct 22HighDebian Security Advisory DSA 4485-1 (openjdk-8 - security update)
1.3.6.1.4.1.25623.1.0.891854Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1854-1] libonig security update)
1.3.6.1.4.1.25623.1.0.891884Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1884-1] linux security update)
1.3.6.1.4.1.25623.1.0.891869Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1869-1] firefox-esr security update)
1.3.6.1.4.1.25623.1.0.704513Oct 22MediumDebian Security Advisory DSA 4513-1 (samba - security update)
1.3.6.1.4.1.25623.1.0.891861Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1861-1] libsdl2-image security update)
1.3.6.1.4.1.25623.1.0.891871Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1871-1] vim security update)
1.3.6.1.4.1.25623.1.0.891882Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1882-1] atril security update)
1.3.6.1.4.1.25623.1.0.891906Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1906-1] python2.7 security update)
1.3.6.1.4.1.25623.1.0.891879Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1879-1] jackson-databind security update)
1.3.6.1.4.1.25623.1.0.891876Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1876-1] gosa security update)
1.3.6.1.4.1.25623.1.0.891845Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1845-1] dosbox security update)
1.3.6.1.4.1.25623.1.0.891885Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1885-1] linux-4.9 security update)
1.3.6.1.4.1.25623.1.0.704484Oct 22HighDebian Security Advisory DSA 4484-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704479Oct 22HighDebian Security Advisory DSA 4479-1 (firefox-esr - security update)
1.3.6.1.4.1.25623.1.0.891909Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1909-1] freetype security update)
1.3.6.1.4.1.25623.1.0.891859Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1859-1] bind9 security update)
1.3.6.1.4.1.25623.1.0.891863Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1863-1] linux-4.9 security update)
1.3.6.1.4.1.25623.1.0.891883Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1883-1] tomcat8 security update)
1.3.6.1.4.1.25623.1.0.891903Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1903-1] subversion security update)
1.3.6.1.4.1.25623.1.0.704483Oct 22HighDebian Security Advisory DSA 4483-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.891874Oct 22HighDebian LTS Advisory ([SECURITY] [DLA-1874-1] postgresql-9.4 security update)
1.3.6.1.4.1.25623.1.0.704509Oct 22HighDebian Security Advisory DSA 4509-1 (apache2 - security update)
1.3.6.1.4.1.25623.1.0.704508Oct 22HighDebian Security Advisory DSA 4508-1 (h2o - security update)
1.3.6.1.4.1.25623.1.0.891904Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1904-1] libextractor security update)
1.3.6.1.4.1.25623.1.0.891900Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1900-1] apache2 security update)
1.3.6.1.4.1.25623.1.0.891873Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1873-1] proftpd-dfsg security update)
1.3.6.1.4.1.25623.1.0.891899Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1899-1] faad2 security update)
1.3.6.1.4.1.25623.1.0.704500Oct 22HighDebian Security Advisory DSA 4500-1 (chromium - security update)
1.3.6.1.4.1.25623.1.0.891872Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1872-1] python-django security update)
1.3.6.1.4.1.25623.1.0.704490Oct 22MediumDebian Security Advisory DSA 4490-1 (subversion - security update)
1.3.6.1.4.1.25623.1.0.891881Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1881-1] evince security update)
1.3.6.1.4.1.25623.1.0.704507Oct 22HighDebian Security Advisory DSA 4507-1 (squid - security update)
1.3.6.1.4.1.25623.1.0.704494Oct 22HighDebian Security Advisory DSA 4494-1 (kconfig - security update)
1.3.6.1.4.1.25623.1.0.891851Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1851-1] openjpeg2 security update)
1.3.6.1.4.1.25623.1.0.704511Oct 22HighDebian Security Advisory DSA 4511-1 (nghttp2 - security update)
1.3.6.1.4.1.25623.1.0.704499Oct 22MediumDebian Security Advisory DSA 4499-1 (ghostscript - security update)
1.3.6.1.4.1.25623.1.0.704514Oct 22MediumDebian Security Advisory DSA 4514-1 (varnish - security update)
1.3.6.1.4.1.25623.1.0.891878Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1878-1] php5 security update)
1.3.6.1.4.1.25623.1.0.891898Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1898-1] xymon security update)
1.3.6.1.4.1.25623.1.0.704510Oct 22MediumDebian Security Advisory DSA 4510-1 (dovecot - security update)
1.3.6.1.4.1.25623.1.0.891905Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1905-1] gosa security update)
1.3.6.1.4.1.25623.1.0.891907Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1907-1] libav security update)
1.3.6.1.4.1.25623.1.0.704501Oct 22HighDebian Security Advisory DSA 4501-1 (libreoffice - security update)
1.3.6.1.4.1.25623.1.0.704497Oct 22HighDebian Security Advisory DSA 4497-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704486Oct 22HighDebian Security Advisory DSA 4486-1 (openjdk-11 - security update)
1.3.6.1.4.1.25623.1.0.891855Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1855-1] exiv2 security update)
1.3.6.1.4.1.25623.1.0.704480Oct 22HighDebian Security Advisory DSA 4480-1 (redis - security update)
1.3.6.1.4.1.25623.1.0.704492Oct 22MediumDebian Security Advisory DSA 4492-1 (postgresql-9.6 - security update)
1.3.6.1.4.1.25623.1.0.891908Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1908-1] pump security update)
1.3.6.1.4.1.25623.1.0.704477Oct 22HighDebian Security Advisory DSA 4477-1 (zeromq3 - security update)
1.3.6.1.4.1.25623.1.0.704505Oct 22HighDebian Security Advisory DSA 4505-1 (nginx - security update)
1.3.6.1.4.1.25623.1.0.704489Oct 22HighDebian Security Advisory DSA 4489-1 (patch - security update)
1.3.6.1.4.1.25623.1.0.891848Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1848-1] libspring-security-2.0-java security update)
1.3.6.1.4.1.25623.1.0.891850Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1850-1] redis security update)
1.3.6.1.4.1.25623.1.0.704512Oct 22HighDebian Security Advisory DSA 4512-1 (qemu - security update)
1.3.6.1.4.1.25623.1.0.891897Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1897-1] tiff security update)
1.3.6.1.4.1.25623.1.0.891846Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1846-1] unzip security update)
1.3.6.1.4.1.25623.1.0.891888Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1888-1] imagemagick security update)
1.3.6.1.4.1.25623.1.0.704498Oct 22HighDebian Security Advisory DSA 4498-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.704496Oct 22HighDebian Security Advisory DSA 4496-1 (pango1.0 - security update)
1.3.6.1.4.1.25623.1.0.891896Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1896-1] commons-beanutils security update)
1.3.6.1.4.1.25623.1.0.704487Oct 22HighDebian Security Advisory DSA 4487-1 (neovim - security update)
1.3.6.1.4.1.25623.1.0.704488Oct 22HighDebian Security Advisory DSA 4488-1 (exim4 - security update)
1.3.6.1.4.1.25623.1.0.704493Oct 22MediumDebian Security Advisory DSA 4493-1 (postgresql-11 - security update)
1.3.6.1.4.1.25623.1.0.704502Oct 22HighDebian Security Advisory DSA 4502-1 (ffmpeg - security update)
1.3.6.1.4.1.25623.1.0.891890Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1890-1] kde4libs security update)
1.3.6.1.4.1.25623.1.0.891889Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1889-1] python3.4 security update)
1.3.6.1.4.1.25623.1.0.891870Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1870-1] thunderbird security update)
1.3.6.1.4.1.25623.1.0.891891Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1891-1] openldap security update)
1.3.6.1.4.1.25623.1.0.891894Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1894-1] libapache2-mod-auth-openidc security)
1.3.6.1.4.1.25623.1.0.704504Oct 22HighDebian Security Advisory DSA 4504-1 (vlc - security update)
1.3.6.1.4.1.25623.1.0.891893Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1893-1] cups security update)
1.3.6.1.4.1.25623.1.0.891858Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1858-1] squid3 security update)
1.3.6.1.4.1.25623.1.0.891895Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1895-1] libmspack security update)
1.3.6.1.4.1.25623.1.0.891877Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1877-1] otrs2 security update)
1.3.6.1.4.1.25623.1.0.891866Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1866-1] glib2.0 security update)
1.3.6.1.4.1.25623.1.0.891901Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1901-1] dovecot security update)
1.3.6.1.4.1.25623.1.0.891864Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1864-1] patch security update)
1.3.6.1.4.1.25623.1.0.704481Oct 22HighDebian Security Advisory DSA 4481-1 (ruby-mini-magick - security update)
1.3.6.1.4.1.25623.1.0.891886Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1886-1] openjdk-7 security update)
1.3.6.1.4.1.25623.1.0.891887Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1887-1] freetype security update)
1.3.6.1.4.1.25623.1.0.704495Oct 22HighDebian Security Advisory DSA 4495-1 (linux - security update)
1.3.6.1.4.1.25623.1.0.704491Oct 22HighDebian Security Advisory DSA 4491-1 (proftpd-dfsg - security update)
1.3.6.1.4.1.25623.1.0.704476Oct 22MediumDebian Security Advisory DSA 4476-1 (python-django - security update)
1.3.6.1.4.1.25623.1.0.891853Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1853-1] libspring-java security update)
1.3.6.1.4.1.25623.1.0.891847Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1847-1] squid3 security update)
1.3.6.1.4.1.25623.1.0.891862Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1862-1] linux security update)
1.3.6.1.4.1.25623.1.0.704478Oct 22HighDebian Security Advisory DSA 4478-1 (dosbox - security update)
1.3.6.1.4.1.25623.1.0.891857Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1857-1] nss security update)
1.3.6.1.4.1.25623.1.0.891868Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1868-1] squirrelmail security update)
1.3.6.1.4.1.25623.1.0.891892Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1892-1] flask security update)
1.3.6.1.4.1.25623.1.0.704482Oct 22HighDebian Security Advisory DSA 4482-1 (thunderbird - security update)
1.3.6.1.4.1.25623.1.0.891852Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1852-1] python3.4 security update)
1.3.6.1.4.1.25623.1.0.891880Oct 22MediumDebian LTS Advisory ([SECURITY] [DLA 1880-1] ghostscript security update)
1.3.6.1.4.1.25623.1.0.891865Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1865-1] sdl-image1.2 security update)
1.3.6.1.4.1.25623.1.0.891856Oct 22HighDebian LTS Advisory ([SECURITY] [DLA 1856-1] patch security update)
1.3.6.1.4.1.25623.1.0.815265Oct 22MediumFoxit PhantomPDF Multiple Vulnerabilities-July 2019 (Windows)-01
1.3.6.1.4.1.25623.1.0.815266Oct 22HighFoxit PhantomPDF Multiple Vulnerabilities-July 2019 (Windows)-02
1.3.6.1.4.1.25623.1.0.142721Oct 22HighosTicket < 1.10.7, 1.12.x < 1.12.1 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.142719Oct 22MediumosTicket < 1.12 XSS Vulnerability
1.3.6.1.4.1.25623.1.0.142720Oct 22MediumosTicket < 1.10.2 XSS Vulnerability
1.3.6.1.4.1.25623.1.0.108621Oct 22HighSphinx search server Public WAN (Internet) Accessible
1.3.6.1.4.1.25623.1.0.113450Oct 22HighD-Link DIR-655 Rev. C < 3.02B05 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.113452Oct 22HighD-Link DIR-816 A2 <= 1.11 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.113451Oct 22HighD-Link DIR-818LW <= 2.06b01 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.113449Oct 22MediumKnot Resolver < 4.1.0 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.142678Oct 22MediumPowerDNS Authoritative Server Denial of Service Vulnerability (2019-06)
1.3.6.1.4.1.25623.1.0.112611Oct 22HighWordPress Email Subscribers Plugin < 4.1.8 SQL Injection Vulnerability
1.3.6.1.4.1.25623.1.0.112626Oct 22MediumWordPress Google Maps Plugin < 7.11.35 XSS Vulnerability
1.3.6.1.4.1.25623.1.0.112606Oct 22HighWordPress Online Lesson Booking Plugin < 0.8.7 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.113488Oct 22MediumWordPress Easy Digital Downloads < 2.9.16 XSS vulnerability
1.3.6.1.4.1.25623.1.0.113487Oct 22HighWordPress Peter's Login Redirect Plugin < 2.9.2 CSRF Vulnerability
1.3.6.1.4.1.25623.1.0.113486Oct 22HighWordPress Companion Auto Update Plugin < 3.2.1 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.113480Oct 22HighWordPress WP Statistics Plugin < 12.0.8 SQL Injection Vulnerability
1.3.6.1.4.1.25623.1.0.112625Oct 22HighWordPress Woody Ad Snippets Plugin < 2.2.6 File Deletion Vulnerability
1.3.6.1.4.1.25623.1.0.113476Oct 22HighWordPress WP Editor Plugin < 1.2.6 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.113464Oct 22HighWordPress WP Google Map Plugin < 2.3.10 Multiple CSRF Vulnerabilities
1.3.6.1.4.1.25623.1.0.113465Oct 22HighWordPress All In One WP Security & Firewall Plugin < 3.9.1 SQL Injection Vulnerability
1.3.6.1.4.1.25623.1.0.113470Oct 22HighWordPress NewStatPress Plugin < 1.0.5 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.113467Oct 22HighWordPress All In One WP Security & Firewall Plugin < 4.0.9 SQL Injection Vulnerability
1.3.6.1.4.1.25623.1.0.113490Oct 22MediumWordPress Import any XML or CSV File to WordPress Plugin < 3.4.7 XSS Vulnerability
1.3.6.1.4.1.25623.1.0.142583Oct 22HighWordPress Live Chat Support Plugin < 8.0.27 XSS Vulnerability
1.3.6.1.4.1.25623.1.0.113466Oct 22HighWordPress All In One WP Security & Firewall Plugin < 4.0.7 SQL Injection Vulnerability
1.3.6.1.4.1.25623.1.0.112627Oct 22HighWordPress Meta Box Plugin < 4.16.3 File Deletion Vulnerability
1.3.6.1.4.1.25623.1.0.112630Oct 22MediumWordPress Photo Gallery Plugin < 1.5.23 XSS Vulnerability
1.3.6.1.4.1.25623.1.0.113495Oct 22HighWordPress WPS Hide Login Plugin < 1.5.3 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.113489Oct 22MediumWordPress Import any XML or CSV File to WordPress Plugin < 3.4.6 XSS Vulnerability
1.3.6.1.4.1.25623.1.0.113481Oct 22HighWordPress Import & Export WordPress Data to CSV < 5.6.1 CSRF Vulnerability
1.3.6.1.4.1.25623.1.0.113492Oct 22HighWordPress Simple 301 Redirects Plugin < 1.25 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.113482Oct 22HighWordPress GiveWP Plugin <= 2.5.0 SQL Injection Vulnerability
1.3.6.1.4.1.25623.1.0.113474Oct 22HighWordPress Google Doc Embedder Plugin < 2.6.2 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.113463Oct 22HighWordPress Simple Fields Plugin < 1.2 CSRF Vulnerability
1.3.6.1.4.1.25623.1.0.112628Oct 22MediumWordPress Meta Box Plugin < 4.16.2 File Upload Vulnerability
1.3.6.1.4.1.25623.1.0.112608Oct 22HighWordPress FV Flowplayer Video Player Plugin < 7.3.19.727 SQL Injection Vulnerability
1.3.6.1.4.1.25623.1.0.113479Oct 22HighWordPress Responsive Menu Plugin < 3.1.4 CSRF Vulnerability
1.3.6.1.4.1.25623.1.0.113478Oct 22HighWordpress Custom Sidebars Plugin < 3.1.0 CSRF Vulnerability
1.3.6.1.4.1.25623.1.0.113494Oct 22MediumWordPress Bold Page Builder Plugin < 2.3.2 Authentication Bypass Vulnerability
1.3.6.1.4.1.25623.1.0.113483Oct 22HighWordPress WP SVG Icons Plugin <= 3.2.1 CSRF Vulnerability
1.3.6.1.4.1.25623.1.0.113475Oct 22HighWordPress Simple Membership Plugins < 3.3.3 CSRF Vulnerability
1.3.6.1.4.1.25623.1.0.112629Oct 22MediumWordPress Photo Gallery Plugin < 1.5.25 LFI Vulnerability
1.3.6.1.4.1.25623.1.0.112621Oct 22HighWordPress Advanced Contact form 7 DB Plugin < 1.6.2 SQL Injection Vulnerability
1.3.6.1.4.1.25623.1.0.112620Oct 22MediumWordPress Email Subscribers Plugin < 4.1.7 XSS Vulnerability
1.3.6.1.4.1.25623.1.0.113484Oct 22MediumWordPress Rank Math SEO Plugin <= 1.0.27 Authentication Bypass Vulnerability
1.3.6.1.4.1.25623.1.0.112607Oct 22HighWordPress Ad Inserter Plugin < 2.4.22 Remote Code Execution Vulnerability
1.3.6.1.4.1.25623.1.0.113477Oct 22HighWordpress Custom Sidebars Plugin < 3.0.8.1 CSRF Vulnerability
1.3.6.1.4.1.25623.1.0.113493Oct 22HighWordPress Login or Logout Menu Item Plugin < 1.2.0 Authentication Bypass Vulnerability
1.3.6.1.4.1.25623.1.0.112622Oct 22HighWordPress Popup Builder Plugin < 3.45 SQL Injection Vulnerability
1.3.6.1.4.1.25623.1.0.112610Oct 22HighWordPress Adaptive Images Plugin < 0.6.67 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.113469Oct 22MediumWordPress NewStatPress Plugin < 1.0.4 XSS Vulnerability
1.3.6.1.4.1.25623.1.0.113473Oct 22MediumWordPress Google Doc Embedder Plugin < 2.6.1 XSS Vulnerability
1.3.6.1.4.1.25623.1.0.112612Oct 22HighWordPress Ultimate Member Plugin < 2.0.40 CSRF Vulnerability
1.3.6.1.4.1.25623.1.0.113485Oct 22MediumWordPress FV Flowplayer Video Player Plugin < 7.3.15.727 Information Disclosure Vulnerability
1.3.6.1.4.1.25623.1.0.113472Oct 22HighWordPress WP Fastest Cache Plugin < 0.8.4.9 SQL Injection Vulnerability
1.3.6.1.4.1.25623.1.0.113468Oct 22HighWordPress NewStatPress Plugin < 1.0.1 SQL Injection Vulnerability
1.3.6.1.4.1.25623.1.0.112609Oct 22HighWordPress Everest Forms Plugin < 1.5.0 SQL Injection Vulnerability
1.3.6.1.4.1.25623.1.0.112631Oct 22HighWordPress Ninja Forms Plugin < 3.3.21.2 SQL Injection Vulnerability
1.3.6.1.4.1.25623.1.0.113471Oct 22MediumWordPress NewStatPress Plugin < 1.0.6 XSS Vulnerability
1.3.6.1.4.1.25623.1.0.112613Oct 22HighWordPress Simple Membership Plugin < 3.8.5 CSRF Vulnerability
1.3.6.1.4.1.25623.1.0.142691Oct 22HighWordPress Fastest Cache Plugin < 0.8.9.6 Directory Traversal Vulnerability
1.3.6.1.4.1.25623.1.0.142692Oct 22HighWordPress Photo Gallery Plugin SQL Injection Vulnerability
1.3.6.1.4.1.25623.1.0.142690Oct 22HighWordPress Fastest Cache Plugin < 0.8.9.1 File Deletion Vulnerability
1.3.6.1.4.1.25623.1.0.112632Oct 22HighTenable Nessus <= 8.5.2 File Overwrite Vulnerability (TNS-2019-05)
1.3.6.1.4.1.25623.1.0.113447Oct 22HighDomoticz <= 4.10577 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.113432Oct 22MediumMediaWiki <= 1.32.1 Multiple Vulnerabilities (Linux)
1.3.6.1.4.1.25623.1.0.113441Oct 22MediumMediaWiki >= 1.23.0, <= 1.32.1 Information Disclosure Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.113434Oct 22HighMediaWiki >= 1.27.0, <= 1.32.1 Multiple Vulnerabilities (Linux)
1.3.6.1.4.1.25623.1.0.113437Oct 22MediumMediaWiki >= 1.30.0, <= 1.32.1 XSS Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.113433Oct 22MediumMediaWiki <= 1.32.1 Multiple Vulnerabilities (Windows)
1.3.6.1.4.1.25623.1.0.113440Oct 22MediumMediaWiki >= 1.23.0, <= 1.32.1 Information Disclosure Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.113439Oct 22MediumMediaWiki >= 1.18.0, <= 1.32.1 Incorrect Access Control (Windows)
1.3.6.1.4.1.25623.1.0.113438Oct 22MediumMediaWiki >= 1.18.0, <= 1.32.1 Incorrect Access Control (Linux)
1.3.6.1.4.1.25623.1.0.113435Oct 22HighMediaWiki >= 1.27.0, <= 1.32.1 Multiple Vulnerabilities (Windows)
1.3.6.1.4.1.25623.1.0.113436Oct 22MediumMediaWiki >= 1.30.0, <= 1.32.1 XSS Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.113425Oct 22HighFFmpeg <= 4.1.3 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.142673Oct 22HighExim 4.85 - 4.92 RCE Vulnerability
1.3.6.1.4.1.25623.1.0.815262Oct 22HighApple iCloud Security Updates(HT210358)
1.3.6.1.4.1.25623.1.0.815260Oct 22HighApple Safari Security Updates (HT210355)
1.3.6.1.4.1.25623.1.0.815425Oct 22HighApple MacOSX Security Updates(HT210348)-01
1.3.6.1.4.1.25623.1.0.815427Oct 22HighApple MacOSX Security Updates(HT210348)-03
1.3.6.1.4.1.25623.1.0.815428Oct 22HighApple MacOSX Security Updates(HT210348)-04
1.3.6.1.4.1.25623.1.0.815261Oct 22HighApple iTunes Security Updates(HT210356)
1.3.6.1.4.1.25623.1.0.815426Oct 22HighApple MacOSX Security Updates(HT210348)-02
1.3.6.1.4.1.25623.1.0.815263Oct 22HighApple iCloud Security Updates( HT210357 )
1.3.6.1.4.1.25623.1.0.114115Oct 22HighRuby on Rails Query Manipulation Vulnerability
1.3.6.1.4.1.25623.1.0.142840Oct 22Mediummemcached < 1.5.17 DoS Vulnerability
1.3.6.1.4.1.25623.1.0.113454Oct 22MediumYara <= 3.8.1 Denial of Service (DoS) Vulnerability
1.3.6.1.4.1.25623.1.0.142700Oct 22HighOpenEMR < 5.0.2 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.114116Oct 22MediumGitea 1.7.2 and 1.7.3 XSS Vulnerability
1.3.6.1.4.1.25623.1.0.142664Oct 22MediumGitea < 1.7.1 XSS Vulnerability
1.3.6.1.4.1.25623.1.0.112602Oct 22HighTYPO3 9.4.x <= 9.5.7 Insecure Deserialization Vulnerability in Third Party Component
1.3.6.1.4.1.25623.1.0.112600Oct 22HighTYPO3 8.x.x <= 8.7.26 and 9.x.x <= 9.5.7 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.112604Oct 22MediumTYPO3 8.5.x <= 8.7.26 and 9.x.x <= 9.5.7 Security Misconfiguration Vulnerability
1.3.6.1.4.1.25623.1.0.112601Oct 22MediumTYPO3 8.3.x <= 8.7.26 and 9.x.x <= 9.5.7 XSS Vulnerability
1.3.6.1.4.1.25623.1.0.112603Oct 22HighTYPO3 9.3.x <= 9.5.7 Broken Access Control Vulnerability
1.3.6.1.4.1.25623.1.0.142683Oct 22HighDocker 19.03.0 Code Injection Vulnerability
1.3.6.1.4.1.25623.1.0.142670Oct 22MediumDocker < 18.09.8 Information Disclosure Vulnerability
1.3.6.1.4.1.25623.1.0.142793Oct 22MediumDocker < 18.09.4 RCE Vulnerability
1.3.6.1.4.1.25623.1.0.815272Oct 22MediumGoogle Chrome Security Updates(stable-channel-update-for-desktop-2019-08)-Linux
1.3.6.1.4.1.25623.1.0.815444Oct 22MediumGoogle Chrome Security Update(stable-channel-update-for-desktop_26-2019-08)-Windows
1.3.6.1.4.1.25623.1.0.815520Oct 22MediumGoogle Chrome Security Updates(stable-channel-update-for-desktop-2019-07)-MAC OS X
1.3.6.1.4.1.25623.1.0.815271Oct 22MediumGoogle Chrome Security Updates(stable-channel-update-for-desktop-2019-08)-MAC OS X
1.3.6.1.4.1.25623.1.0.815269Oct 22MediumGoogle Chrome Security Updates(stable-channel-update-for-desktop_30-2019-07)-Windows
1.3.6.1.4.1.25623.1.0.815245Oct 22MediumGoogle Chrome Security Updates(stable-channel-update-for-desktop-2019-07)-Linux
1.3.6.1.4.1.25623.1.0.815267Oct 22MediumGoogle Chrome Security Updates(stable-channel-update-for-desktop_30-2019-07)-MAC OS X
1.3.6.1.4.1.25623.1.0.815270Oct 22MediumGoogle Chrome Security Updates(stable-channel-update-for-desktop-2019-08)-Windows
1.3.6.1.4.1.25623.1.0.815445Oct 22MediumGoogle Chrome Security Update(stable-channel-update-for-desktop_26-2019-08)-Linux
1.3.6.1.4.1.25623.1.0.815521Oct 22MediumGoogle Chrome Security Updates(stable-channel-update-for-desktop-2019-07)-Windows
1.3.6.1.4.1.25623.1.0.815268Oct 22MediumGoogle Chrome Security Updates(stable-channel-update-for-desktop_30-2019-07)-Linux
1.3.6.1.4.1.25623.1.0.815446Oct 22MediumGoogle Chrome Security Update(stable-channel-update-for-desktop_26-2019-08)-MAC OS X
1.3.6.1.4.1.25623.1.0.114117Oct 22MediumAmcrest Technologies IP Camera Unauthenticated Remote Audio Streaming Vulnerability
1.3.6.1.4.1.25623.1.0.114121Oct 22HighEyes Of Network (EON) Remote Command Execution Vulnerability
1.3.6.1.4.1.25623.1.0.108612Oct 22HighDiscourse < 2.4.0.beta2 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.108623Oct 22MediumDiscourse <= 2.4.0.beta2 CSRF Token Information Disclosure Vulnerability
1.3.6.1.4.1.25623.1.0.815255Oct 22MediumVLC Media Player 'libebml' Library Heap Overflow Vulnerability July19 (Windows)
1.3.6.1.4.1.25623.1.0.815549Oct 22HighVLC Media Player Multiple Vulnerabilities-sb-vlc308 (Mac OS X)
1.3.6.1.4.1.25623.1.0.815253Oct 22HighVLC Media Player Integer Underflow Vulnerability July19 (Windows)
1.3.6.1.4.1.25623.1.0.815430Oct 22HighVLC Media Player 'avcodec picture copy' Heap Buffer Overflow Vulnerability (Mac OS X)
1.3.6.1.4.1.25623.1.0.815256Oct 22MediumVLC Media Player 'libebml' Library Heap Overflow Vulnerability Jul19 (Mac OS X)
1.3.6.1.4.1.25623.1.0.815548Oct 22HighVLC Media Player Multiple Vulnerabilities-sb-vlc308 (Windows)
1.3.6.1.4.1.25623.1.0.815254Oct 22HighVLC Media Player Integer Underflow Vulnerability Jul19 (Mac OS X)
1.3.6.1.4.1.25623.1.0.815546Oct 22HighVLC Media Player Multiple Vulnerabilities-sb-vlc308 (Windows)
1.3.6.1.4.1.25623.1.0.815429Oct 22HighVLC Media Player 'avcodec picture copy' Heap Buffer Overflow Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.815547Oct 22HighVLC Media Player Multiple Vulnerabilities-sb-vlc308 (Mac OS X)
1.3.6.1.4.1.25623.1.0.142639Oct 22MediumMongoose <= 6.15 Buffer Overflow Vulnerability
1.3.6.1.4.1.25623.1.0.108620Oct 22MediumGreenbone OS - 'Spectre SWAPGS' gadget vulnerability - August 19
1.3.6.1.4.1.25623.1.0.142599Oct 22HighMikroTik RouterOS < 6.44.5 (LTS), < 6.45.1 (Stable) Multiple DoS Vulnerabilities
1.3.6.1.4.1.25623.1.0.142803Oct 22HighMikroTik RouterOS File Deletion Vulnerability (CVE-2019-15055)
1.3.6.1.4.1.25623.1.0.142730Oct 22LowOpenSSL Default Installation Paths Vulnerability (CVE-2019-1552) (Windows)
1.3.6.1.4.1.25623.1.0.113456Oct 22MediumElastic Kibana < 6.8.2, 7.x.x < 7.2.1 Multiple Vulnerabilities (Windows)
1.3.6.1.4.1.25623.1.0.113455Oct 22MediumElastic Kibana < 6.8.2, 7.x.x < 7.2.1 Multiple Vulnerabilities (Linux)
1.3.6.1.4.1.25623.1.0.844143Oct 22HighUbuntu Update for libreoffice USN-4102-1
1.3.6.1.4.1.25623.1.0.844141Oct 22MediumUbuntu Update for docker.io USN-4103-2
1.3.6.1.4.1.25623.1.0.844094Oct 22MediumUbuntu Update for nss USN-4060-1
1.3.6.1.4.1.25623.1.0.844146Oct 22MediumUbuntu Update for nltk USN-4106-1
1.3.6.1.4.1.25623.1.0.844147Oct 22MediumUbuntu Update for cups USN-4105-1
1.3.6.1.4.1.25623.1.0.844093Oct 22HighUbuntu Update for flightcrew USN-4055-1
1.3.6.1.4.1.25623.1.0.844103Oct 22HighUbuntu Update for linux-gcp USN-4068-2
1.3.6.1.4.1.25623.1.0.844107Oct 22HighUbuntu Update for mysql-5.7 USN-4070-1
1.3.6.1.4.1.25623.1.0.844092Oct 22MediumUbuntu Update for zipios++ USN-4057-1
1.3.6.1.4.1.25623.1.0.844095Oct 22HighUbuntu Update for redis USN-4061-1
1.3.6.1.4.1.25623.1.0.844127Oct 22MediumUbuntu Update for ruby-rack USN-4089-1
1.3.6.1.4.1.25623.1.0.844106Oct 22HighUbuntu Update for patch USN-4071-1
1.3.6.1.4.1.25623.1.0.844154Oct 22HighUbuntu Update for apache2 USN-4113-1
1.3.6.1.4.1.25623.1.0.844082Oct 22MediumUbuntu Update for whoopsie USN-4052-1
1.3.6.1.4.1.25623.1.0.844152Oct 22MediumUbuntu Update for dovecot USN-4110-1
1.3.6.1.4.1.25623.1.0.844132Oct 22MediumUbuntu Update for mariadb-10.1 USN-4070-2
1.3.6.1.4.1.25623.1.0.844101Oct 22HighUbuntu Update for evince USN-4067-1
1.3.6.1.4.1.25623.1.0.844097Oct 22HighUbuntu Update for libreoffice USN-4063-1
1.3.6.1.4.1.25623.1.0.844081Oct 22MediumUbuntu Update for glib2.0 USN-4049-1
1.3.6.1.4.1.25623.1.0.844091Oct 22HighUbuntu Update for bash USN-4058-1
1.3.6.1.4.1.25623.1.0.844155Oct 22MediumUbuntu Update for ceph USN-4112-1
1.3.6.1.4.1.25623.1.0.844124Oct 22MediumUbuntu Update for glib2.0 USN-4049-3
1.3.6.1.4.1.25623.1.0.844151Oct 22MediumUbuntu Update for ghostscript USN-4111-1
1.3.6.1.4.1.25623.1.0.844079Oct 22HighUbuntu Update for irssi USN-4046-1
1.3.6.1.4.1.25623.1.0.844111Oct 22HighUbuntu Update for linux USN-4076-1
1.3.6.1.4.1.25623.1.0.844134Oct 22HighUbuntu Update for linux USN-4095-1
1.3.6.1.4.1.25623.1.0.844119Oct 22HighUbuntu Update for pango1.0 USN-4081-1
1.3.6.1.4.1.25623.1.0.844110Oct 22HighUbuntu Update for exim4 USN-4075-1
1.3.6.1.4.1.25623.1.0.844096Oct 22MediumUbuntu Update for wavpack USN-4062-1
1.3.6.1.4.1.25623.1.0.844085Oct 22MediumUbuntu Update for apport USN-4051-1
1.3.6.1.4.1.25623.1.0.844113Oct 22MediumUbuntu Update for tmpreaper USN-4077-1
1.3.6.1.4.1.25623.1.0.844086Oct 22HighUbuntu Update for docker.io USN-4048-1
1.3.6.1.4.1.25623.1.0.844135Oct 22HighUbuntu Update for php7.2 USN-4097-1
1.3.6.1.4.1.25623.1.0.844117Oct 22MediumUbuntu Update for subversion USN-4082-1
1.3.6.1.4.1.25623.1.0.844133Oct 22HighUbuntu Update for linux USN-4094-1
1.3.6.1.4.1.25623.1.0.844150Oct 22HighUbuntu Update for libzstd USN-4108-1
1.3.6.1.4.1.25623.1.0.844112Oct 22HighUbuntu Update for vlc USN-4074-1
1.3.6.1.4.1.25623.1.0.844108Oct 22MediumUbuntu Update for libebml USN-4073-1
1.3.6.1.4.1.25623.1.0.844148Oct 22HighUbuntu Update for giflib USN-4107-1
1.3.6.1.4.1.25623.1.0.844089Oct 22MediumUbuntu Update for exiv2 USN-4056-1
1.3.6.1.4.1.25623.1.0.844100Oct 22MediumUbuntu Update for libmspack USN-4066-1
1.3.6.1.4.1.25623.1.0.844105Oct 22HighUbuntu Update for ansible USN-4072-1
1.3.6.1.4.1.25623.1.0.844114Oct 22MediumUbuntu Update for openldap USN-4078-1
1.3.6.1.4.1.25623.1.0.844109Oct 22HighUbuntu Update for firefox USN-4054-2
1.3.6.1.4.1.25623.1.0.844098Oct 22HighUbuntu Update for thunderbird USN-4064-1
1.3.6.1.4.1.25623.1.0.844153Oct 22MediumUbuntu Update for dovecot USN-4110-3
1.3.6.1.4.1.25623.1.0.844144Oct 22MediumUbuntu Update for nova USN-4104-1
1.3.6.1.4.1.25623.1.0.844149Oct 22HighUbuntu Update for openjpeg2 USN-4109-1
1.3.6.1.4.1.25623.1.0.844125Oct 22HighUbuntu Update for bwa USN-4087-1
1.3.6.1.4.1.25623.1.0.844116Oct 22HighUbuntu Update for openjdk-8 USN-4080-1
1.3.6.1.4.1.25623.1.0.844080Oct 22MediumUbuntu Update for bzip2 USN-4038-3
1.3.6.1.4.1.25623.1.0.844088Oct 22HighUbuntu Update for firefox USN-4054-1
1.3.6.1.4.1.25623.1.0.844120Oct 22MediumUbuntu Update for sigil USN-4085-1
1.3.6.1.4.1.25623.1.0.844122Oct 22MediumUbuntu Update for sox USN-4079-2
1.3.6.1.4.1.25623.1.0.844145Oct 22HighUbuntu Update for kconfig USN-4100-1
1.3.6.1.4.1.25623.1.0.844136Oct 22MediumUbuntu Update for linux-aws USN-4096-1
1.3.6.1.4.1.25623.1.0.844102Oct 22HighUbuntu Update for linux USN-4069-1
1.3.6.1.4.1.25623.1.0.844138Oct 22MediumUbuntu Update for wpa USN-4098-1
1.3.6.1.4.1.25623.1.0.844121Oct 22HighUbuntu Update for linux-hwe USN-4069-2
1.3.6.1.4.1.25623.1.0.844130Oct 22MediumUbuntu Update for poppler USN-4091-1
1.3.6.1.4.1.25623.1.0.844087Oct 22HighUbuntu Update for gvfs USN-4053-1
1.3.6.1.4.1.25623.1.0.844104Oct 22HighUbuntu Update for linux USN-4068-1
1.3.6.1.4.1.25623.1.0.844115Oct 22MediumUbuntu Update for sox USN-4079-1
1.3.6.1.4.1.25623.1.0.844123Oct 22HighUbuntu Update for python-django USN-4084-1
1.3.6.1.4.1.25623.1.0.844084Oct 22HighUbuntu Update for libvirt USN-4047-1
1.3.6.1.4.1.25623.1.0.844099Oct 22HighUbuntu Update for squid USN-4065-1
1.3.6.1.4.1.25623.1.0.844140Oct 22MediumUbuntu Update for firefox USN-4101-1
1.3.6.1.4.1.25623.1.0.844126Oct 22HighUbuntu Update for mercurial USN-4086-1
1.3.6.1.4.1.25623.1.0.844118Oct 22HighUbuntu Update for openjdk-lts USN-4083-1
1.3.6.1.4.1.25623.1.0.844129Oct 22MediumUbuntu Update for ghostscript USN-4092-1
1.3.6.1.4.1.25623.1.0.844090Oct 22MediumUbuntu Update for squid USN-4059-1
1.3.6.1.4.1.25623.1.0.844083Oct 22HighUbuntu Update for zeromq3 USN-4050-1
1.3.6.1.4.1.25623.1.0.844139Oct 22HighUbuntu Update for nginx USN-4099-1
1.3.6.1.4.1.25623.1.0.844131Oct 22HighUbuntu Update for linux USN-4093-1
1.3.6.1.4.1.25623.1.0.844128Oct 22MediumUbuntu Update for postgresql-11 USN-4090-1
1.3.6.1.4.1.25623.1.0.844137Oct 22HighUbuntu Update for mariadb-10.3 USN-4070-3
1.3.6.1.4.1.25623.1.0.844142Oct 22MediumUbuntu Update for golang-github-docker-docker-credential-helpers USN-4103-1
1.3.6.1.4.1.25623.1.0.142628Oct 22MediumSquid Proxy Cache Security Update Advisory SQUID-2018:5
1.3.6.1.4.1.25623.1.0.142632Oct 22HighSquid Proxy Cache Security Update Advisory SQUID-2018:3
1.3.6.1.4.1.25623.1.0.142633Oct 22HighSquid Proxy Cache Security Update Advisory SQUID-2019:5
1.3.6.1.4.1.25623.1.0.142629Oct 22MediumSquid Proxy Cache Security Update Advisory SQUID-2018:4
1.3.6.1.4.1.25623.1.0.142630Oct 22MediumSquid Proxy Cache Security Update Advisory SQUID-2019:1
1.3.6.1.4.1.25623.1.0.142634Oct 22MediumSquid Proxy Cache Security Update Advisory SQUID-2019:6
1.3.6.1.4.1.25623.1.0.142631Oct 22MediumSquid Proxy Cache Security Update Advisory SQUID-2019:2
1.3.6.1.4.1.25623.1.0.142627Oct 22HighRedis Multiple Vulnerabilities - March19
1.3.6.1.4.1.25623.1.0.142585Oct 22MediumAsterisk Multiple DoS Vulnerabilities (AST-2019-002, AST-2019-003)
1.3.6.1.4.1.25623.1.0.142662Oct 22HighProFTPD <= 1.3.6 'mod_copy' Vulnerability
1.3.6.1.4.1.25623.1.0.883079Oct 22MediumCentOS Update for dbus CESA-2019:1726 centos6
1.3.6.1.4.1.25623.1.0.883073Oct 22HighCentOS Update for firefox CESA-2019:1603 centos7
1.3.6.1.4.1.25623.1.0.883089Oct 22HighCentOS Update for java CESA-2019:1840 centos6
1.3.6.1.4.1.25623.1.0.883076Oct 22HighCentOS Update for thunderbird CESA-2019:1626 centos7
1.3.6.1.4.1.25623.1.0.883074Oct 22HighCentOS Update for vim-common CESA-2019:1619 centos7
1.3.6.1.4.1.25623.1.0.883090Oct 22MediumCentOS Update for 389-ds-base CESA-2019:1896 centos7
1.3.6.1.4.1.25623.1.0.883080Oct 22HighCentOS Update for firefox CESA-2019:1765 centos6
1.3.6.1.4.1.25623.1.0.883088Oct 22HighCentOS Update for java CESA-2019:1839 centos7
1.3.6.1.4.1.25623.1.0.883084Oct 22HighCentOS Update for thunderbird CESA-2019:1775 centos7
1.3.6.1.4.1.25623.1.0.883093Oct 22HighCentOS Update for curl CESA-2019:1880 centos7
1.3.6.1.4.1.25623.1.0.883082Oct 22HighCentOS Update for vim-common CESA-2019:1774 centos6
1.3.6.1.4.1.25623.1.0.883091Oct 22HighCentOS Update for httpd CESA-2019:1898 centos7
1.3.6.1.4.1.25623.1.0.883097Oct 22MediumCentOS Update for openssl CESA-2019:2471 centos6
1.3.6.1.4.1.25623.1.0.883083Oct 22HighCentOS Update for thunderbird CESA-2019:1777 centos6
1.3.6.1.4.1.25623.1.0.883087Oct 22HighCentOS Update for java-11-openjdk CESA-2019:1810 centos7
1.3.6.1.4.1.25623.1.0.883094Oct 22HighCentOS Update for libssh2 CESA-2019:1884 centos7
1.3.6.1.4.1.25623.1.0.883072Oct 22HighCentOS Update for thunderbird CESA-2019:1624 centos6
1.3.6.1.4.1.25623.1.0.883095Oct 22HighCentOS Update for kernel CESA-2019:1873 centos7
1.3.6.1.4.1.25623.1.0.883081Oct 22HighCentOS Update for firefox CESA-2019:1763 centos7
1.3.6.1.4.1.25623.1.0.883096Oct 22HighCentOS Update for kernel CESA-2019:2473 centos6
1.3.6.1.4.1.25623.1.0.883086Oct 22HighCentOS Update for java CESA-2019:1815 centos7
1.3.6.1.4.1.25623.1.0.883085Oct 22HighCentOS Update for java CESA-2019:1811 centos6
1.3.6.1.4.1.25623.1.0.883092Oct 22MediumCentOS Update for qemu-img CESA-2019:1883 centos7
1.3.6.1.4.1.25623.1.0.883075Oct 22HighCentOS Update for firefox CESA-2019:1604 centos6
1.3.6.1.4.1.25623.1.0.142569Oct 22MediumGetSimple CMS <= 3.3.15 RCE Vulnerability
1.3.6.1.4.1.25623.1.0.142568Oct 22HighGetSimple CMS < 3.3.16 Open Redirect Vulnerability
1.3.6.1.4.1.25623.1.0.142698Oct 22HighMoodle < 3.5.7, 3.6.x < 3.6.5, 3.7.x < 3.7.1 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.108614Oct 22MediumPostgreSQL 9.4.x < 9.4.22, 9.5.x < 9.5.17, 9.6.x < 9.6.13, 10.x < 10.8, 11.x < 11.3 Code Execution Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.142686Oct 22MediumPostgreSQL 11.x < 11.3 Memory Disclosure Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.142689Oct 22MediumPostgreSQL 9.5.x < 9.5.17, 9.6.x < 9.6.13, 10.x < 10.8, 11.x < 11.3 Information Disclosure Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.142688Oct 22MediumPostgreSQL 9.5.x < 9.5.17, 9.6.x < 9.6.13, 10.x < 10.8, 11.x < 11.3 Information Disclosure Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.142687Oct 22MediumPostgreSQL 11.x < 11.3 Memory Disclosure Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.876604Oct 22HighFedora Update for chromium FEDORA-2019-a1af621faf
1.3.6.1.4.1.25623.1.0.876707Oct 22MediumFedora Update for mod_md FEDORA-2019-099575a123
1.3.6.1.4.1.25623.1.0.876714Oct 22HighFedora Update for nfdump FEDORA-2019-9013b5e75d
1.3.6.1.4.1.25623.1.0.876681Oct 22MediumFedora Update for pam-u2f FEDORA-2019-cd8f4b9568
1.3.6.1.4.1.25623.1.0.876593Oct 22HighFedora Update for samba FEDORA-2019-8966706e33
1.3.6.1.4.1.25623.1.0.876564Oct 22HighFedora Update for qemu FEDORA-2019-52a8f5468e
1.3.6.1.4.1.25623.1.0.876567Oct 22HighFedora Update for qemu FEDORA-2019-e9de40d53f
1.3.6.1.4.1.25623.1.0.876634Oct 22HighFedora Update for libssh2 FEDORA-2019-5885663621
1.3.6.1.4.1.25623.1.0.876683Oct 22HighFedora Update for python-django FEDORA-2019-647f74ce51
1.3.6.1.4.1.25623.1.0.876576Oct 22MediumFedora Update for python36 FEDORA-2019-7df59302e0
1.3.6.1.4.1.25623.1.0.876582Oct 22MediumFedora Update for mingw-libosinfo FEDORA-2019-e23aeac13e
1.3.6.1.4.1.25623.1.0.876628Oct 22HighFedora Update for proftpd FEDORA-2019-82b0f48691
1.3.6.1.4.1.25623.1.0.876671Oct 22MediumFedora Update for jhead FEDORA-2019-17b95fecd3
1.3.6.1.4.1.25623.1.0.876562Oct 22HighFedora Update for dosbox FEDORA-2019-6b86d0f1c0
1.3.6.1.4.1.25623.1.0.876597Oct 22MediumFedora Update for dhcp FEDORA-2019-f72801c260
1.3.6.1.4.1.25623.1.0.876691Oct 22OtherFedora Update for mariadb-connector-c FEDORA-2019-60befaed69
1.3.6.1.4.1.25623.1.0.876648Oct 22MediumFedora Update for kernel-headers FEDORA-2019-6bda4c81f4
1.3.6.1.4.1.25623.1.0.876574Oct 22MediumFedora Update for python-django FEDORA-2019-d9aa58d863
1.3.6.1.4.1.25623.1.0.876699Oct 22MediumFedora Update for gradle FEDORA-2019-1b6383acdd
1.3.6.1.4.1.25623.1.0.876660Oct 22MediumFedora Update for kernel-tools FEDORA-2019-6bda4c81f4
1.3.6.1.4.1.25623.1.0.876662Oct 22MediumFedora Update for python-twisted FEDORA-2019-b67877d7c2
1.3.6.1.4.1.25623.1.0.876651Oct 22MediumFedora Update for pdns FEDORA-2019-c728543252
1.3.6.1.4.1.25623.1.0.876618Oct 22HighFedora Update for dtkwidget FEDORA-2019-3d418f349c
1.3.6.1.4.1.25623.1.0.876566Oct 22HighFedora Update for expat FEDORA-2019-18868e1715
1.3.6.1.4.1.25623.1.0.876665Oct 22HighFedora Update for pdns FEDORA-2019-c9c2f3b3eb
1.3.6.1.4.1.25623.1.0.876655Oct 22HighFedora Update for aubio FEDORA-2019-00ca0acb47
1.3.6.1.4.1.25623.1.0.876689Oct 22HighFedora Update for squirrelmail FEDORA-2019-ad02f64a79
1.3.6.1.4.1.25623.1.0.876589Oct 22MediumFedora Update for mingw-libosinfo FEDORA-2019-4b8990e4d6
1.3.6.1.4.1.25623.1.0.876685Oct 22HighFedora Update for mariadb FEDORA-2019-f873e2799f
1.3.6.1.4.1.25623.1.0.876646Oct 22HighFedora Update for php FEDORA-2019-ec40d89812
1.3.6.1.4.1.25623.1.0.876716Oct 22HighFedora Update for libmodbus FEDORA-2019-4942e01cdc
1.3.6.1.4.1.25623.1.0.876581Oct 22MediumFedora Update for firefox FEDORA-2019-5e92985aee
1.3.6.1.4.1.25623.1.0.876670Oct 22HighFedora Update for calamares FEDORA-2019-50ee491d76
1.3.6.1.4.1.25623.1.0.876701Oct 22MediumFedora Update for postgresql FEDORA-2019-5fbbf73269
1.3.6.1.4.1.25623.1.0.876627Oct 22HighFedora Update for proftpd FEDORA-2019-e9187610c3
1.3.6.1.4.1.25623.1.0.876598Oct 22MediumFedora Update for dnsperf FEDORA-2019-f72801c260
1.3.6.1.4.1.25623.1.0.876638Oct 22HighFedora Update for kernel FEDORA-2019-7aecfe1c4b
1.3.6.1.4.1.25623.1.0.876610Oct 22MediumFedora Update for kernel-headers FEDORA-2019-9d3fe6fd5b
1.3.6.1.4.1.25623.1.0.876616Oct 22HighFedora Update for python3 FEDORA-2019-9bfb4a3e4b
1.3.6.1.4.1.25623.1.0.876560Oct 22OtherFedora Update for libfilezilla FEDORA-2019-7b9af09b17
1.3.6.1.4.1.25623.1.0.876709Oct 22HighFedora Update for ghostscript FEDORA-2019-22f1c93255
1.3.6.1.4.1.25623.1.0.876687Oct 22OtherFedora Update for mariadb-connector-odbc FEDORA-2019-60befaed69
1.3.6.1.4.1.25623.1.0.876658Oct 22OtherFedora Update for openqa FEDORA-2019-c404576415
1.3.6.1.4.1.25623.1.0.876664Oct 22HighFedora Update for aubio FEDORA-2019-b1157fdfdc
1.3.6.1.4.1.25623.1.0.876723Oct 22MediumFedora Update for docker FEDORA-2019-5b54793a4a
1.3.6.1.4.1.25623.1.0.876630Oct 22HighFedora Update for libssh2 FEDORA-2019-9d85600fc7
1.3.6.1.4.1.25623.1.0.876570Oct 22OtherFedora Update for firefox FEDORA-2019-a1b709fca0
1.3.6.1.4.1.25623.1.0.876652Oct 22MediumFedora Update for kernel-tools FEDORA-2019-e37c348348
1.3.6.1.4.1.25623.1.0.876657Oct 22OtherFedora Update for icedtea-web FEDORA-2019-2e349753ed
1.3.6.1.4.1.25623.1.0.876594Oct 22MediumFedora Update for libldb FEDORA-2019-8966706e33
1.3.6.1.4.1.25623.1.0.876706Oct 22HighFedora Update for patch FEDORA-2019-ac709da87f
1.3.6.1.4.1.25623.1.0.876684Oct 22OtherFedora Update for clamav FEDORA-2019-efb0df248c
1.3.6.1.4.1.25623.1.0.876647Oct 22MediumFedora Update for kernel-headers FEDORA-2019-e37c348348
1.3.6.1.4.1.25623.1.0.876621Oct 22HighFedora Update for kernel FEDORA-2019-3dbfaeac73
1.3.6.1.4.1.25623.1.0.876724Oct 22HighFedora Update for nghttp2 FEDORA-2019-8a437d5c2f
1.3.6.1.4.1.25623.1.0.876700Oct 22MediumFedora Update for mgetty FEDORA-2019-732b5488c2
1.3.6.1.4.1.25623.1.0.876717Oct 22HighFedora Update for nodejs FEDORA-2019-6a2980de56
1.3.6.1.4.1.25623.1.0.876711Oct 22MediumFedora Update for httpd FEDORA-2019-099575a123
1.3.6.1.4.1.25623.1.0.876705Oct 22MediumFedora Update for ghostscript FEDORA-2019-93e0145607
1.3.6.1.4.1.25623.1.0.876675Oct 22HighFedora Update for kf5-kconfig FEDORA-2019-48b691092f
1.3.6.1.4.1.25623.1.0.876606Oct 22HighFedora Update for postgresql FEDORA-2019-9f04a701c0
1.3.6.1.4.1.25623.1.0.876690Oct 22MediumFedora Update for mariadb FEDORA-2019-60befaed69
1.3.6.1.4.1.25623.1.0.876599Oct 22HighFedora Update for gvfs FEDORA-2019-6ed5523cc0
1.3.6.1.4.1.25623.1.0.876571Oct 22HighFedora Update for fossil FEDORA-2019-f350634b40
1.3.6.1.4.1.25623.1.0.876613Oct 22MediumFedora Update for libmspack FEDORA-2019-da6be81bd3
1.3.6.1.4.1.25623.1.0.876679Oct 22HighFedora Update for calamares FEDORA-2019-e61a85c2bb
1.3.6.1.4.1.25623.1.0.876641Oct 22MediumFedora Update for kernel-tools FEDORA-2019-7aecfe1c4b
1.3.6.1.4.1.25623.1.0.876686Oct 22OtherFedora Update for clamav FEDORA-2019-1c3fd1a4e0
1.3.6.1.4.1.25623.1.0.876694Oct 22OtherFedora Update for firefox FEDORA-2019-581a1e17c7
1.3.6.1.4.1.25623.1.0.876653Oct 22HighFedora Update for kernel FEDORA-2019-e37c348348
1.3.6.1.4.1.25623.1.0.876590Oct 22MediumFedora Update for freetds FEDORA-2019-14d102033e
1.3.6.1.4.1.25623.1.0.876693Oct 22OtherFedora Update for mariadb-connector-c FEDORA-2019-f873e2799f
1.3.6.1.4.1.25623.1.0.876633Oct 22HighFedora Update for python3-docs FEDORA-2019-60a1defcd1
1.3.6.1.4.1.25623.1.0.876572Oct 22MediumFedora Update for snapd-glib FEDORA-2019-b6612c5fe5
1.3.6.1.4.1.25623.1.0.876703Oct 22HighFedora Update for libreoffice FEDORA-2019-dd9d207c17
1.3.6.1.4.1.25623.1.0.876561Oct 22HighFedora Update for samba FEDORA-2019-8015e5dc40
1.3.6.1.4.1.25623.1.0.876583Oct 22HighFedora Update for kernel-headers FEDORA-2019-a95015e60f
1.3.6.1.4.1.25623.1.0.876580Oct 22MediumFedora Update for mutt FEDORA-2019-4c71ff167a
1.3.6.1.4.1.25623.1.0.876595Oct 22MediumFedora Update for bind-dyndb-ldap FEDORA-2019-f72801c260
1.3.6.1.4.1.25623.1.0.876692Oct 22OtherFedora Update for mariadb-connector-odbc FEDORA-2019-f873e2799f
1.3.6.1.4.1.25623.1.0.876556Oct 22MediumFedora Update for tomcat FEDORA-2019-d66febb5df
1.3.6.1.4.1.25623.1.0.876575Oct 22OtherFedora Update for thunderbird FEDORA-2019-83c570c2eb
1.3.6.1.4.1.25623.1.0.876650Oct 22OtherFedora Update for java-1.8.0-openjdk FEDORA-2019-146b81efba
1.3.6.1.4.1.25623.1.0.876667Oct 22HighFedora Update for python-twisted FEDORA-2019-d480909528
1.3.6.1.4.1.25623.1.0.876586Oct 22HighFedora Update for kernel FEDORA-2019-a95015e60f
1.3.6.1.4.1.25623.1.0.876619Oct 22HighFedora Update for python3-docs FEDORA-2019-9bfb4a3e4b
1.3.6.1.4.1.25623.1.0.876629Oct 22OtherFedora Update for matrix-synapse FEDORA-2019-80f1943143
1.3.6.1.4.1.25623.1.0.876603Oct 22MediumFedora Update for java-latest-openjdk FEDORA-2019-97bb9c43b9
1.3.6.1.4.1.25623.1.0.876600Oct 22HighFedora Update for slurm FEDORA-2019-5d0d2619df
1.3.6.1.4.1.25623.1.0.876568Oct 22MediumFedora Update for snapd-glib FEDORA-2019-bc3dfb389f
1.3.6.1.4.1.25623.1.0.876623Oct 22MediumFedora Update for squid FEDORA-2019-c1e06901bc
1.3.6.1.4.1.25623.1.0.876715Oct 22HighFedora Update for nodejs FEDORA-2019-5a6a7bc12c
1.3.6.1.4.1.25623.1.0.876656Oct 22HighFedora Update for upx FEDORA-2019-9a0f02c8c8
1.3.6.1.4.1.25623.1.0.876654Oct 22OtherFedora Update for os-autoinst FEDORA-2019-c404576415
1.3.6.1.4.1.25623.1.0.876659Oct 22HighFedora Update for upx FEDORA-2019-bf4633142b
1.3.6.1.4.1.25623.1.0.876643Oct 22MediumFedora Update for exiv2 FEDORA-2019-60553d5a18
1.3.6.1.4.1.25623.1.0.876713Oct 22HighFedora Update for nfdump FEDORA-2019-0fbfb00cbb
1.3.6.1.4.1.25623.1.0.876563Oct 22HighFedora Update for libvirt FEDORA-2019-b2dfb13daf
1.3.6.1.4.1.25623.1.0.876640Oct 22MediumFedora Update for gnupg2 FEDORA-2019-28a3675529
1.3.6.1.4.1.25623.1.0.876609Oct 22MediumFedora Update for libosinfo FEDORA-2019-c9fbe3db9c
1.3.6.1.4.1.25623.1.0.876666Oct 22HighFedora Update for kernel FEDORA-2019-6bda4c81f4
1.3.6.1.4.1.25623.1.0.876559Oct 22OtherFedora Update for filezilla FEDORA-2019-7b9af09b17
1.3.6.1.4.1.25623.1.0.876673Oct 22HighFedora Update for mingw-sqlite FEDORA-2019-49f80a78bc
1.3.6.1.4.1.25623.1.0.876612Oct 22MediumFedora Update for libmspack FEDORA-2019-6235a32624
1.3.6.1.4.1.25623.1.0.876644Oct 22HighFedora Update for php FEDORA-2019-f07db8f031
1.3.6.1.4.1.25623.1.0.876704Oct 22HighFedora Update for pango FEDORA-2019-547be4a683
1.3.6.1.4.1.25623.1.0.876708Oct 22HighFedora Update for squirrelmail FEDORA-2019-1a87523729
1.3.6.1.4.1.25623.1.0.876591Oct 22MediumFedora Update for knot-resolver FEDORA-2019-20f95b0b39
1.3.6.1.4.1.25623.1.0.876625Oct 22HighFedora Update for oniguruma FEDORA-2019-5409bb5e68
1.3.6.1.4.1.25623.1.0.876620Oct 22HighFedora Update for radare2 FEDORA-2019-2a16e1ab93
1.3.6.1.4.1.25623.1.0.876674Oct 22MediumFedora Update for poppler FEDORA-2019-8729e0edf5
1.3.6.1.4.1.25623.1.0.876557Oct 22OtherFedora Update for libfilezilla FEDORA-2019-6e77507660
1.3.6.1.4.1.25623.1.0.876668Oct 22HighFedora Update for freeradius FEDORA-2019-9454ce61b2
1.3.6.1.4.1.25623.1.0.876669Oct 22HighFedora Update for jhead FEDORA-2019-441c2fb0d1
1.3.6.1.4.1.25623.1.0.876565Oct 22HighFedora Update for libvirt FEDORA-2019-9210998aaa
1.3.6.1.4.1.25623.1.0.876607Oct 22HighFedora Update for libpq FEDORA-2019-9f04a701c0
1.3.6.1.4.1.25623.1.0.876649Oct 22HighFedora Update for libslirp FEDORA-2019-77bafc4454
1.3.6.1.4.1.25623.1.0.876626Oct 22MediumFedora Update for kernel-headers FEDORA-2019-3dbfaeac73
1.3.6.1.4.1.25623.1.0.876615Oct 22HighFedora Update for deepin-clone FEDORA-2019-3d418f349c
1.3.6.1.4.1.25623.1.0.876573Oct 22HighFedora Update for dovecot FEDORA-2019-1b61a528dd
1.3.6.1.4.1.25623.1.0.876718Oct 22HighFedora Update for libreoffice FEDORA-2019-2fe22a3a2c
1.3.6.1.4.1.25623.1.0.876617Oct 22HighFedora Update for dtkcore FEDORA-2019-3d418f349c
1.3.6.1.4.1.25623.1.0.876702Oct 22HighFedora Update for kdelibs3 FEDORA-2019-9f2ee52c88
1.3.6.1.4.1.25623.1.0.876663Oct 22OtherFedora Update for icedtea-web FEDORA-2019-efb92eed7a
1.3.6.1.4.1.25623.1.0.876614Oct 22HighFedora Update for sqlite FEDORA-2019-02b81266b7
1.3.6.1.4.1.25623.1.0.876721Oct 22HighFedora Update for libmodbus FEDORA-2019-355f6e10c1
1.3.6.1.4.1.25623.1.0.876602Oct 22MediumFedora Update for java-latest-openjdk FEDORA-2019-f27e187c76
1.3.6.1.4.1.25623.1.0.876601Oct 22HighFedora Update for slurm FEDORA-2019-4ca3a39825
1.3.6.1.4.1.25623.1.0.876720Oct 22HighFedora Update for kubernetes FEDORA-2019-2b8ef08c95
1.3.6.1.4.1.25623.1.0.876645Oct 22HighFedora Update for sqlite FEDORA-2019-3377813d18
1.3.6.1.4.1.25623.1.0.876578Oct 22HighFedora Update for radare2 FEDORA-2019-e612286002
1.3.6.1.4.1.25623.1.0.876680Oct 22HighFedora Update for kde-settings FEDORA-2019-a746ac9c89
1.3.6.1.4.1.25623.1.0.876678Oct 22MediumFedora Update for igraph FEDORA-2019-060e7b383c
1.3.6.1.4.1.25623.1.0.876584Oct 22MediumFedora Update for virt-bootstrap FEDORA-2019-2084f9e721
1.3.6.1.4.1.25623.1.0.876558Oct 22OtherFedora Update for filezilla FEDORA-2019-6e77507660
1.3.6.1.4.1.25623.1.0.876637Oct 22MediumFedora Update for kernel-headers FEDORA-2019-7aecfe1c4b
1.3.6.1.4.1.25623.1.0.876697Oct 22HighFedora Update for kdelibs3 FEDORA-2019-f9f78895c3
1.3.6.1.4.1.25623.1.0.876596Oct 22MediumFedora Update for bind FEDORA-2019-f72801c260
1.3.6.1.4.1.25623.1.0.876579Oct 22MediumFedora Update for virt-bootstrap FEDORA-2019-e465ec0651
1.3.6.1.4.1.25623.1.0.876722Oct 22HighFedora Update for docker FEDORA-2019-4bed83e978
1.3.6.1.4.1.25623.1.0.876569Oct 22MediumFedora Update for python36 FEDORA-2019-7723d4774a
1.3.6.1.4.1.25623.1.0.876642Oct 22HighFedora Update for hostapd FEDORA-2019-d6bc3771a4
1.3.6.1.4.1.25623.1.0.876592Oct 22HighFedora Update for libreoffice FEDORA-2019-5561d20558
1.3.6.1.4.1.25623.1.0.876608Oct 22HighFedora Update for postgresql FEDORA-2019-e43f49b428
1.3.6.1.4.1.25623.1.0.876682Oct 22MediumFedora Update for igraph FEDORA-2019-5d52865475
1.3.6.1.4.1.25623.1.0.876632Oct 22OtherFedora Update for java-11-openjdk FEDORA-2019-56a658c60c
1.3.6.1.4.1.25623.1.0.876636Oct 22MediumFedora Update for subversion FEDORA-2019-f6bc68e455
1.3.6.1.4.1.25623.1.0.876588Oct 22MediumFedora Update for gnupg2 FEDORA-2019-2f259a6c0a
1.3.6.1.4.1.25623.1.0.876605Oct 22MediumFedora Update for libosinfo FEDORA-2019-d2cde4761e
1.3.6.1.4.1.25623.1.0.876587Oct 22MediumFedora Update for knot-resolver FEDORA-2019-fdb50c675d
1.3.6.1.4.1.25623.1.0.876719Oct 22HighFedora Update for clamav FEDORA-2019-5c2dc50262
1.3.6.1.4.1.25623.1.0.876677Oct 22HighFedora Update for kdelibs FEDORA-2019-a746ac9c89
1.3.6.1.4.1.25623.1.0.876585Oct 22MediumFedora Update for freetds FEDORA-2019-f74072a45d
1.3.6.1.4.1.25623.1.0.876639Oct 22HighFedora Update for gvfs FEDORA-2019-e6b02af8b8
1.3.6.1.4.1.25623.1.0.876712Oct 22HighFedora Update for nghttp2 FEDORA-2019-81985a8858
1.3.6.1.4.1.25623.1.0.876631Oct 22OtherFedora Update for java-11-openjdk FEDORA-2019-a9825cfb3d
1.3.6.1.4.1.25623.1.0.876661Oct 22MediumFedora Update for java-1.8.0-openjdk FEDORA-2019-3854a1727e
1.3.6.1.4.1.25623.1.0.876635Oct 22HighFedora Update for python3 FEDORA-2019-60a1defcd1
1.3.6.1.4.1.25623.1.0.876672Oct 22MediumFedora Update for poppler FEDORA-2019-69ec14786b
1.3.6.1.4.1.25623.1.0.876624Oct 22HighFedora Update for cutter-re FEDORA-2019-2a16e1ab93
1.3.6.1.4.1.25623.1.0.876577Oct 22HighFedora Update for expat FEDORA-2019-139fcda84d
1.3.6.1.4.1.25623.1.0.876698Oct 22MediumFedora Update for postgresql FEDORA-2019-986fce48b4
1.3.6.1.4.1.25623.1.0.876696Oct 22MediumFedora Update for libpq FEDORA-2019-986fce48b4
1.3.6.1.4.1.25623.1.0.876695Oct 22HighFedora Update for hostapd FEDORA-2019-97e9040197
1.3.6.1.4.1.25623.1.0.876611Oct 22HighFedora Update for kernel FEDORA-2019-9d3fe6fd5b
1.3.6.1.4.1.25623.1.0.876622Oct 22HighFedora Update for oniguruma FEDORA-2019-3f3d0953db
1.3.6.1.4.1.25623.1.0.876688Oct 22HighFedora Update for edk2 FEDORA-2019-d47a9d4b8b
1.3.6.1.4.1.25623.1.0.876676Oct 22HighFedora Update for squid FEDORA-2019-cb50bcc189
1.3.6.1.4.1.25623.1.0.815258Oct 22MediumZoom Client Remote Security Vulnerability July19 -MAC OS X
1.3.6.1.4.1.25623.1.0.815257Oct 22MediumZoom Client Denial of Service Vulnerability July19 -MAC OS X
1.3.6.1.4.1.25623.1.0.815259Oct 22HighZoom Client Remote Code Execution Vulnerability July19 -MAC OS X
1.3.6.1.4.1.25623.1.0.112605Oct 22HighMatrixSSL 4.2.1 Out-Of-Bounds Read Vulnerability
1.3.6.1.4.1.25623.1.0.142693Oct 22HighMatrixSSL <= 4.2.1 RCE Vulnerability
1.3.6.1.4.1.25623.1.0.142792Oct 22HighMantisBT < 2.21.2 XSS Vulnerability - Windows
1.3.6.1.4.1.25623.1.0.142791Oct 22HighMantisBT < 2.21.2 XSS Vulnerability - Linux
1.3.6.1.4.1.25623.1.0.142802Oct 22Highnginx HTTP/2 Multiple Vulnerablilities
1.3.6.1.4.1.25623.1.0.142827Oct 22MediumDovecot < 2.2.17 DoS Vulnerability
1.3.6.1.4.1.25623.1.0.142825Oct 22HighDovecot < 2.2.36.4 and < 2.3.7.2 Heap Overflow Vulnerability
1.3.6.1.4.1.25623.1.0.142826Oct 22MediumDovecot 2.3.0 < 2.3.6 Multiple DoS vulnerabilities
1.3.6.1.4.1.25623.1.0.815276Oct 22MediumMozilla Firefox Security Update (mfsa_2019-24_2019-24)-Windows
1.3.6.1.4.1.25623.1.0.815240Oct 22HighMozilla Firefox Security Updates(mfsa_2019-21_2019-22)-Windows
1.3.6.1.4.1.25623.1.0.815241Oct 22HighMozilla Firefox Security Updates(mfsa_2019-21_2019-22)-MAC OS X
1.3.6.1.4.1.25623.1.0.815275Oct 22MediumMozilla Firefox Security Update (mfsa_2019-24_2019-24)-MAC OS X
1.3.6.1.4.1.25623.1.0.815274Oct 22MediumMozilla Firefox ESR Security Update (mfsa_2019-24_2019-24)-Windows
1.3.6.1.4.1.25623.1.0.815239Oct 22HighMozilla Firefox ESR Security Updates(mfsa_2019-21_2019-22)-MAC OS X
1.3.6.1.4.1.25623.1.0.815273Oct 22MediumMozilla Firefox ESR Security Update (mfsa_2019-24_2019-24)-MAC OS X
1.3.6.1.4.1.25623.1.0.815264Oct 22MediumMozilla Firefox Security Update(mfsa_2019-16_2019-16)-Windows
1.3.6.1.4.1.25623.1.0.815248Oct 22HighMozilla Firefox ESR Security Updates(mfsa_2019-21_2019-22)-Windows
1.3.6.1.4.1.25623.1.0.815537Oct 22HighAdobe Acrobat Reader 2017 Security Updates (apsb19-41)-Mac OS X
1.3.6.1.4.1.25623.1.0.815531Oct 22HighAdobe Acrobat DC (Continuous Track) Security Updates (apsb19-41) - Windows
1.3.6.1.4.1.25623.1.0.815535Oct 22HighAdobe Acrobat DC (Classic Track) Security Updates (apsb19-41) - Mac OS X
1.3.6.1.4.1.25623.1.0.815545Oct 22HighAdobe Acrobat Reader DC (Classic Track) Multiple Vulnerabilities (apsb19-41) - Windows
1.3.6.1.4.1.25623.1.0.815250Oct 22HighAdobe Dreamweaver Privilege Escalation Vulnerability(APSB19-40)-Windows
1.3.6.1.4.1.25623.1.0.815533Oct 22HighAdobe Acrobat Reader DC (Classic Track) Multiple Vulnerabilities (apsb19-41) - Mac OS X
1.3.6.1.4.1.25623.1.0.815538Oct 22HighAdobe Acrobat 2017 Security Updates (apsb19-41)-Windows
1.3.6.1.4.1.25623.1.0.815543Oct 22HighAdobe Creative Cloud Security Update APSB19-39 (Mac OS X)
1.3.6.1.4.1.25623.1.0.815529Oct 22HighAdobe Acrobat Reader DC (Continuous Track) Security Updates (apsb19-41) - Windows
1.3.6.1.4.1.25623.1.0.815541Oct 22HighAdobe Photoshop CC Multiple Vulnerabilities August19 (Mac OS X.)
1.3.6.1.4.1.25623.1.0.815539Oct 22HighAdobe Acrobat 2017 Security Updates (apsb19-41)-Mac OS X
1.3.6.1.4.1.25623.1.0.815536Oct 22HighAdobe Acrobat Reader 2017 Security Updates (apsb19-41)-Windows
1.3.6.1.4.1.25623.1.0.815542Oct 22HighAdobe Creative Cloud Security Update APSB19-39 (Windows)
1.3.6.1.4.1.25623.1.0.815246Oct 22MediumAdobe Bridge CC Security Updates (apsb19-37)-Mac OS X
1.3.6.1.4.1.25623.1.0.815540Oct 22HighAdobe Photoshop CC Multiple Vulnerabilities August19 (Windows)
1.3.6.1.4.1.25623.1.0.815544Oct 22HighAdobe Acrobat DC (Continuous Track) Security Updates (apsb19-41) - Mac OS X
1.3.6.1.4.1.25623.1.0.815534Oct 22HighAdobe Acrobat DC (Classic Track) Security Updates (apsb19-41) - Windows
1.3.6.1.4.1.25623.1.0.815242Oct 22MediumAdobe Bridge CC Security Updates (apsb19-37)-Windows
1.3.6.1.4.1.25623.1.0.815530Oct 22HighAdobe Acrobat Reader DC (Continuous Track) Security Updates (apsb19-41) - Mac OS X
1.3.6.1.4.1.25623.1.0.142696Oct 22HighPHP Multiple Vulnerabilities - Aug19 (Windows)
1.3.6.1.4.1.25623.1.0.142695Oct 22HighPHP Multiple Vulnerabilities - Aug19 (Linux)
1.3.6.1.4.1.25623.1.0.142623Oct 22HighDrupal Access Bypass Vulnerability (SA-CORE-2019-008) (Windows)
1.3.6.1.4.1.25623.1.0.142622Oct 22HighDrupal Access Bypass Vulnerability (SA-CORE-2019-008) (Linux)
1.3.6.1.4.1.25623.1.0.142805Oct 22HighWebmin <= 1.930 XXE Vulnerability
1.3.6.1.4.1.25623.1.0.142742Oct 22HighWebmin 1.882 <= 1.921 Remote Code Execution (RCE) Vulnerability
1.3.6.1.4.1.25623.1.0.142804Oct 22HighWebmin < 1.930 Remote Code Execution (RCE) Vulnerability
1.3.6.1.4.1.25623.1.0.142584Oct 22MediumFreePBX < 13.0.122.43, < 14.0.18.34 XSS Vulnerability
1.3.6.1.4.1.25623.1.0.112635Oct 22MediumOTRS 5.0.x < 5.0.37, 6.0.x < 6.0.20 Information Disclosure Vulnerability
1.3.6.1.4.1.25623.1.0.142603Oct 22MediumOTRS 6.0.x < 6.0.8 Privilege Escalation Vulnerability (OSA-2018-02)
1.3.6.1.4.1.25623.1.0.112637Oct 22MediumOTRS 5.0.x < 5.0.37, 6.0.x < 6.0.20, 7.0.x < 7.0.9 Information Disclosure Vulnerability
1.3.6.1.4.1.25623.1.0.112636Oct 22MediumOTRS 7.0.x < 7.0.9 Information Disclosure Vulnerability
1.3.6.1.4.1.25623.1.0.142831Oct 22HighLimeSurvey < 3.17.10 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.142681Oct 22HighDolibarr < 9.0.3 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.142682Oct 22HighDolibarr <=7.0.0 CSRF Vulnerability
1.3.6.1.4.1.25623.1.0.112617Oct 22HighDjango 1.11.x < 1.11.23, 2.1.x < 2.1.11, 2.2.x < 2.2.4 Multiple Vulnerabilities (Windows)
1.3.6.1.4.1.25623.1.0.112616Oct 22HighDjango 1.11.x < 1.11.23, 2.1.x < 2.1.11, 2.2.x < 2.2.4 Multiple Vulnerabilities (Linux)
1.3.6.1.4.1.25623.1.0.142722Oct 22MediumTeamPass <= 2.1.27.36 XSS Vulnerability
1.3.6.1.4.1.25623.1.0.113458Oct 22HighImageMagick <= 7.0.8-49 Multiple Vulnerabilities (Windows)
1.3.6.1.4.1.25623.1.0.113460Oct 22HighImageMagick <= 7.0.8-36 Multiple Vulnerabilities (Linux)
1.3.6.1.4.1.25623.1.0.113428Oct 22HighImageMagick <= 7.0.8-50 Multiple Vulnerabilities (Mac OS X)
1.3.6.1.4.1.25623.1.0.113462Oct 22HighImageMagick <= 7.0.8-36 Multiple Vulnerabilities (Mac OS X)
1.3.6.1.4.1.25623.1.0.113427Oct 22HighImageMagick <= 7.0.8-50 Multiple Vulnerabilities (Windows)
1.3.6.1.4.1.25623.1.0.113426Oct 22HighImageMagick <= 7.0.8-50 Multiple Vulnerabilities (Linux)
1.3.6.1.4.1.25623.1.0.113459Oct 22HighImageMagick <= 7.0.8-49 Multiple Vulnerabilities (Mac OS X)
1.3.6.1.4.1.25623.1.0.113431Oct 22MediumImageMagick <= 7.0.8-54 Division By Zero Error (Mac OS X)
1.3.6.1.4.1.25623.1.0.113430Oct 22MediumImageMagick <= 7.0.8-54 Division By Zero Error (Windows)
1.3.6.1.4.1.25623.1.0.113461Oct 22HighImageMagick <= 7.0.8-36 Multiple Vulnerabilities (Windows)
1.3.6.1.4.1.25623.1.0.113429Oct 22MediumImageMagick <= 7.0.8-54 Division By Zero Error (Linux)
1.3.6.1.4.1.25623.1.0.113457Oct 22HighImageMagick <= 7.0.8-49 Multiple Vulnerabilities (Linux)
1.3.6.1.4.1.25623.1.0.142843Oct 22HighSamba Share Path Definition Escape Vulnerability (CVE-2019-10197)
1.3.6.1.4.1.25623.1.0.142672Oct 22MediumILIAS < 5.2.21, 5.3.12 XSS Vulnerability
1.3.6.1.4.1.25623.1.0.107701Oct 22HighTortoiseSVN <= 1.12.1 Remote Code Execution (RCE) Vulnerability
1.3.6.1.4.1.25623.1.0.113491Oct 22MediumDomainMOD <= 4.13.0 XSS Vulnerability
1.3.6.1.4.1.25623.1.0.112614Oct 22MediumGogs < 0.11.82.1218 Directory Traversal Vulnerability
1.3.6.1.4.1.25623.1.0.112615Oct 22HighGogs <= 0.11.86 Directory Traversal Vulnerability
1.3.6.1.4.1.25623.1.0.142679Oct 22HighJenkins < 2.186 and < 2.176.2 LTS Multiple Vulnerabilities (Linux)
1.3.6.1.4.1.25623.1.0.142824Oct 22HighJenkins < 2.192 and < 2.176.3 LTS Multiple Vulnerabilities (Windows)
1.3.6.1.4.1.25623.1.0.142680Oct 22HighJenkins < 2.186 and < 2.176.2 LTS Multiple Vulnerabilities (Windows)
1.3.6.1.4.1.25623.1.0.142823Oct 22HighJenkins < 2.192 and < 2.176.3 LTS Multiple Vulnerabilities (Linux)
1.3.6.1.4.1.25623.1.0.112634Oct 22HighLive555 Streaming Media < 2019.08.16 Use-After-Free Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.112633Oct 22HighLive555 Streaming Media < 2019.08.16 Use-After-Free Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.108628Oct 22HighApache Struts ClassLoader Manipulation Vulnerabilities (S2-021) (Linux)
1.3.6.1.4.1.25623.1.0.142641Oct 22MediumApache Roller < 5.2.3 XSS Vulnerability
1.3.6.1.4.1.25623.1.0.142812Oct 22MediumApache Tomcat DoS Vulnerability - June19 (Windows)
1.3.6.1.4.1.25623.1.0.108627Oct 22HighApache Struts 2.x < 2.3.16.1 Multiple Vulnerabilities (S2-020) (Windows)
1.3.6.1.4.1.25623.1.0.112618Oct 22HighApache Tika Server 1.7 < 1.22 Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.112619Oct 22MediumApache Tika Server 1.19 < 1.22 Denial of Service Vulnerability
1.3.6.1.4.1.25623.1.0.142811Oct 22MediumApache Tomcat DoS Vulnerability - June19 (Linux)
1.3.6.1.4.1.25623.1.0.108626Oct 22HighApache Struts 2.x < 2.3.16.1 Multiple Vulnerabilities (S2-020) (Linux)
1.3.6.1.4.1.25623.1.0.108625Oct 22MediumApache Struts 'CVE-2017-9804' Denial-of-Service Vulnerability (S2-051) (Linux)
1.3.6.1.4.1.25623.1.0.108629Oct 22HighApache Struts ClassLoader Manipulation Vulnerabilities (S2-021) (Windows)
1.3.6.1.4.1.25623.1.0.108624Oct 22MediumApache Struts 'CVE-2017-9804' Denial-of-Service Vulnerability (S2-051) (Windows)
1.3.6.1.4.1.25623.1.0.113444Oct 22MediumWireshark 3.0.0 to 3.0.2, 2.6.0 to 2.6.9, and 2.4.0 to 2.4.15 DoS Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.113443Oct 22MediumWireshark 3.0.0 to 3.0.2, 2.6.0 to 2.6.9, and 2.4.0 to 2.4.15 DoS Vulnerability (Linux)
1.3.6.1.4.1.25623.1.0.113445Oct 22MediumWireshark 3.0.0 to 3.0.2, 2.6.0 to 2.6.9, and 2.4.0 to 2.4.15 DoS Vulnerability (Mac OS X)
1.3.6.1.4.1.25623.1.0.852621Oct 22HighopenSUSE Update for ledger openSUSE-SU-2019:1779-1 (ledger)
1.3.6.1.4.1.25623.1.0.852677Oct 22MediumopenSUSE Update for python openSUSE-SU-2019:1988-1 (python)
1.3.6.1.4.1.25623.1.0.852657Oct 22HighopenSUSE Update for java-11-openjdk openSUSE-SU-2019:1916-1 (java-11-openjdk)
1.3.6.1.4.1.25623.1.0.852679Oct 22HighopenSUSE Update for containerd, openSUSE-SU-2019:2021-1 (containerd, )
1.3.6.1.4.1.25623.1.0.852665Oct 22HighopenSUSE Update for the openSUSE-SU-2019:1924-1 (the)
1.3.6.1.4.1.25623.1.0.852639Oct 22HighopenSUSE Update for MozillaFirefox openSUSE-SU-2019:1811-1 (MozillaFirefox)
1.3.6.1.4.1.25623.1.0.852629Oct 22MediumopenSUSE Update for kernel-firmware openSUSE-SU-2019:1770-1 (kernel-firmware)
1.3.6.1.4.1.25623.1.0.852615Oct 22HighopenSUSE Update for libqb openSUSE-SU-2019:1718-1 (libqb)
1.3.6.1.4.1.25623.1.0.852653Oct 22HighopenSUSE Update for icedtea-web openSUSE-SU-2019:1911-1 (icedtea-web)
1.3.6.1.4.1.25623.1.0.852635Oct 22HighopenSUSE Update for live555 openSUSE-SU-2019:1797-1 (live555)
1.3.6.1.4.1.25623.1.0.852642Oct 22MediumopenSUSE Update for chromium openSUSE-SU-2019:1815-1 (chromium)
1.3.6.1.4.1.25623.1.0.852623Oct 22HighopenSUSE Update for ruby-bundled-gems-rpmhelper, openSUSE-SU-2019:1771-1 (ruby-bundled-gems-rpmhelper, )
1.3.6.1.4.1.25623.1.0.852646Oct 22HighopenSUSE Update for proftpd openSUSE-SU-2019:1836-1 (proftpd)
1.3.6.1.4.1.25623.1.0.852624Oct 22LowopenSUSE Update for clementine openSUSE-SU-2019:1780-1 (clementine)
1.3.6.1.4.1.25623.1.0.852662Oct 22HighopenSUSE Update for bzip2 openSUSE-SU-2019:1918-1 (bzip2)
1.3.6.1.4.1.25623.1.0.852612Oct 22MediumopenSUSE Update for bubblewrap openSUSE-SU-2019:1721-1 (bubblewrap)
1.3.6.1.4.1.25623.1.0.852670Oct 22OtheropenSUSE Update for Recommended openSUSE-SU-2019:1951-1 (Recommended)
1.3.6.1.4.1.25623.1.0.852660Oct 22HighopenSUSE Update for vlc openSUSE-SU-2019:1909-1 (vlc)
1.3.6.1.4.1.25623.1.0.852650Oct 22MediumopenSUSE Update for python openSUSE-SU-2019:1906-1 (python)
1.3.6.1.4.1.25623.1.0.852620Oct 22MediumopenSUSE Update for python-Twisted openSUSE-SU-2019:1760-1 (python-Twisted)
1.3.6.1.4.1.25623.1.0.852611Oct 22HighopenSUSE Update for the openSUSE-SU-2019:1716-1 (the)
1.3.6.1.4.1.25623.1.0.852637Oct 22HighopenSUSE Update for ImageMagick openSUSE-SU-2019:1795-1 (ImageMagick)
1.3.6.1.4.1.25623.1.0.852614Oct 22HighopenSUSE Update for libu2f-host, openSUSE-SU-2019:1725-1 (libu2f-host, )
1.3.6.1.4.1.25623.1.0.852645Oct 22MediumopenSUSE Update for aubio openSUSE-SU-2019:1834-1 (aubio)
1.3.6.1.4.1.25623.1.0.852616Oct 22MediumopenSUSE Update for fence-agents openSUSE-SU-2019:1719-1 (fence-agents)
1.3.6.1.4.1.25623.1.0.852659Oct 22MediumopenSUSE Update for chromium openSUSE-SU-2019:1903-1 (chromium)
1.3.6.1.4.1.25623.1.0.852655Oct 22HighopenSUSE Update for dosbox openSUSE-SU-2019:1905-1 (dosbox)
1.3.6.1.4.1.25623.1.0.852618Oct 22HighopenSUSE Update for MozillaFirefox openSUSE-SU-2019:1758-1 (MozillaFirefox)
1.3.6.1.4.1.25623.1.0.852622Oct 22HighopenSUSE Update for postgresql10 openSUSE-SU-2019:1773-1 (postgresql10)
1.3.6.1.4.1.25623.1.0.852640Oct 22HighopenSUSE Update for virtualbox openSUSE-SU-2019:1814-1 (virtualbox)
1.3.6.1.4.1.25623.1.0.852678Oct 22HighopenSUSE Update for schismtracker openSUSE-SU-2019:1994-1 (schismtracker)
1.3.6.1.4.1.25623.1.0.852674Oct 22MediumopenSUSE Update for wireshark openSUSE-SU-2019:1965-1 (wireshark)
1.3.6.1.4.1.25623.1.0.852675Oct 22HighopenSUSE Update for ImageMagick openSUSE-SU-2019:1983-1 (ImageMagick)
1.3.6.1.4.1.25623.1.0.852626Oct 22MediumopenSUSE Update for webkit2gtk3 openSUSE-SU-2019:1766-1 (webkit2gtk3)
1.3.6.1.4.1.25623.1.0.852644Oct 22HighopenSUSE Update for spamassassin openSUSE-SU-2019:1831-1 (spamassassin)
1.3.6.1.4.1.25623.1.0.852658Oct 22MediumopenSUSE Update for subversion openSUSE-SU-2019:1910-1 (subversion)
1.3.6.1.4.1.25623.1.0.852667Oct 22HighopenSUSE Update for LibreOffice openSUSE-SU-2019:1929-1 (LibreOffice)
1.3.6.1.4.1.25623.1.0.852638Oct 22MediumopenSUSE Update for ucode-intel openSUSE-SU-2019:1805-1 (ucode-intel)
1.3.6.1.4.1.25623.1.0.852661Oct 22MediumopenSUSE Update for polkit openSUSE-SU-2019:1914-1 (polkit)
1.3.6.1.4.1.25623.1.0.852648Oct 22HighopenSUSE Update for kconfig, openSUSE-SU-2019:1851-1 (kconfig, )
1.3.6.1.4.1.25623.1.0.852654Oct 22MediumopenSUSE Update for mariadb, openSUSE-SU-2019:1915-1 (mariadb, )
1.3.6.1.4.1.25623.1.0.852673Oct 22MediumopenSUSE Update for libcryptopp openSUSE-SU-2019:1968-1 (libcryptopp)
1.3.6.1.4.1.25623.1.0.852630Oct 22HighopenSUSE Update for neovim openSUSE-SU-2019:1759-1 (neovim)
1.3.6.1.4.1.25623.1.0.852627Oct 22HighopenSUSE Update for php7 openSUSE-SU-2019:1778-1 (php7)
1.3.6.1.4.1.25623.1.0.852651Oct 22HighopenSUSE Update for evince openSUSE-SU-2019:1908-1 (evince)
1.3.6.1.4.1.25623.1.0.852613Oct 22MediumopenSUSE Update for tomcat openSUSE-SU-2019:1723-1 (tomcat)
1.3.6.1.4.1.25623.1.0.852671Oct 22MediumopenSUSE Update for tcpdump openSUSE-SU-2019:1964-1 (tcpdump)
1.3.6.1.4.1.25623.1.0.852631Oct 22HighopenSUSE Update for expat openSUSE-SU-2019:1777-1 (expat)
1.3.6.1.4.1.25623.1.0.852610Oct 22HighopenSUSE Update for gvfs openSUSE-SU-2019:1699-1 (gvfs)
1.3.6.1.4.1.25623.1.0.852643Oct 22HighopenSUSE Update for MozillaThunderbird openSUSE-SU-2019:1813-1 (MozillaThunderbird)
1.3.6.1.4.1.25623.1.0.852647Oct 22MediumopenSUSE Update for chromium openSUSE-SU-2019:1848-1 (chromium)
1.3.6.1.4.1.25623.1.0.852641Oct 22HighopenSUSE Update for openexr openSUSE-SU-2019:1816-1 (openexr)
1.3.6.1.4.1.25623.1.0.852669Oct 22HighopenSUSE Update for zstd openSUSE-SU-2019:1952-1 (zstd)
1.3.6.1.4.1.25623.1.0.852628Oct 22HighopenSUSE Update for bzip2 openSUSE-SU-2019:1781-1 (bzip2)
1.3.6.1.4.1.25623.1.0.852617Oct 22MediumopenSUSE Update for glib2 openSUSE-SU-2019:1749-1 (glib2)
1.3.6.1.4.1.25623.1.0.852649Oct 22HighopenSUSE Update for java-1_8_0-openjdk openSUSE-SU-2019:1912-1 (java-1_8_0-openjdk)
1.3.6.1.4.1.25623.1.0.852676Oct 22OtheropenSUSE Update for Recommended openSUSE-SU-2019:1985-1 (Recommended)
1.3.6.1.4.1.25623.1.0.852664Oct 22MediumopenSUSE Update for pdns openSUSE-SU-2019:1904-1 (pdns)
1.3.6.1.4.1.25623.1.0.852634Oct 22MediumopenSUSE Update for libgcrypt openSUSE-SU-2019:1792-1 (libgcrypt)
1.3.6.1.4.1.25623.1.0.852619Oct 22HighopenSUSE Update for znc openSUSE-SU-2019:1775-1 (znc)
1.3.6.1.4.1.25623.1.0.852666Oct 22MediumopenSUSE Update for zypper, openSUSE-SU-2019:1927-1 (zypper, )
1.3.6.1.4.1.25623.1.0.852636Oct 22HighopenSUSE Update for libsass openSUSE-SU-2019:1791-1 (libsass)
1.3.6.1.4.1.25623.1.0.852668Oct 22MediumopenSUSE Update for openexr openSUSE-SU-2019:1954-1 (openexr)
1.3.6.1.4.1.25623.1.0.852652Oct 22HighopenSUSE Update for nodejs8 openSUSE-SU-2019:1907-1 (nodejs8)
1.3.6.1.4.1.25623.1.0.852672Oct 22MediumopenSUSE Update for squid openSUSE-SU-2019:1963-1 (squid)
1.3.6.1.4.1.25623.1.0.852625Oct 22HighopenSUSE Update for zeromq openSUSE-SU-2019:1767-1 (zeromq)
1.3.6.1.4.1.25623.1.0.852663Oct 22MediumopenSUSE Update for gpg2 openSUSE-SU-2019:1917-1 (gpg2)
1.3.6.1.4.1.25623.1.0.852633Oct 22MediumopenSUSE Update for mumble openSUSE-SU-2019:1794-1 (mumble)
1.3.6.1.4.1.25623.1.0.142830Oct 22HighRICOH Printers Multiple Vulnerabilities
1.3.6.1.4.1.25623.1.0.142671Oct 22HighHHVM Multiple Vulnerabilities - June19
1.3.6.1.4.1.25623.1.0.142789Oct 22MediumNimble Streamer 3.0.2-2 <= 3.5.4-9 Directory Traversal Vulnerability
1.3.6.1.4.1.25623.1.0.814989Oct 22HighMicrosoft Office 2016 Spoofing Vulnerability (KB4464534)
1.3.6.1.4.1.25623.1.0.815516Oct 22HighMicrosoft Exchange Server Multiple Vulnerabilities (KB4509410)
1.3.6.1.4.1.25623.1.0.815195Oct 22HighMicrosoft Office 2010 Service Pack 2 Remote Code Execution Vulnerability (KB4475506)
1.3.6.1.4.1.25623.1.0.815403Oct 22HighMicrosoft Windows Multiple Vulnerabilities (KB4507449)
1.3.6.1.4.1.25623.1.0.815402Oct 22HighMicrosoft Windows Multiple Vulnerabilities (KB4507448)
1.3.6.1.4.1.25623.1.0.815507Oct 22HighMicrosoft SQL Server Remote Code Execution Vulnerability (KB4505224)
1.3.6.1.4.1.25623.1.0.815194Oct 22HighMicrosoft Office 2013 Service Pack 1 Remote Code Execution Vulnerability (KB4464599)
1.3.6.1.4.1.25623.1.0.815408Oct 22HighMicrosoft Windows Multiple Vulnerabilities (KB4507469)
1.3.6.1.4.1.25623.1.0.815237Oct 22MediumMicrosoft Outlook 2016 Information Disclosure Vulnerability (KB4475517)
1.3.6.1.4.1.25623.1.0.815232Oct 22HighMicrosoft Excel 2010 Service Pack 2 Remote Code Execution Vulnerabilities (KB4464572)
1.3.6.1.4.1.25623.1.0.815436Oct 22HighMicrosoft Windows Multiple Vulnerabilities (KB4512501)
1.3.6.1.4.1.25623.1.0.815503Oct 22MediumMicrosoft SharePoint Foundation 2013 WCF/WIF SAML Authentication Bypass Vulnerability (KB4475527)
1.3.6.1.4.1.25623.1.0.815501Oct 22MediumMicrosoft SharePoint Enterprise Server 2016 Multiple Vulnerabilities (KB4475520)
1.3.6.1.4.1.25623.1.0.815515Oct 22HighMicrosoft Exchange Server Multiple Vulnerabilities (KB4509409)
1.3.6.1.4.1.25623.1.0.815155Oct 22HighMicrosoft .NET Framework Multiple Vulnerabilities (KB4506989)
1.3.6.1.4.1.25623.1.0.815406Oct 22HighMicrosoft Windows Multiple Vulnerabilities (KB4507460)
1.3.6.1.4.1.25623.1.0.815167Oct 22HighMicrosoft Office 365 (2016 Click-to-Run) Multiple Vulnerabilities-Jul19
1.3.6.1.4.1.25623.1.0.815236Oct 22MediumMicrosoft Outlook 2013 Service Pack 1 Information Disclosure Vulnerability (KB4464592)
1.3.6.1.4.1.25623.1.0.815193Oct 22HighMicrosoft Office 2016 Remote Code Execution Vulnerability (KB4475538)
1.3.6.1.4.1.25623.1.0.815159Oct 22HighMicrosoft .NET Framework Multiple Vulnerabilities (KB4507422)
1.3.6.1.4.1.25623.1.0.815150Oct 22HighMicrosoft .NET Framework Multiple Vulnerabilities (KB4507419)
1.3.6.1.4.1.25623.1.0.814985Oct 22MediumMicrosoft Office 2016 Information Disclosure Vulnerability (KB4475514)
1.3.6.1.4.1.25623.1.0.815401Oct 22HighMicrosoft Windows Multiple Vulnerabilities (KB4507435)
1.3.6.1.4.1.25623.1.0.815156Oct 22HighMicrosoft .NET Framework Multiple Vulnerabilities (KB4507420)
1.3.6.1.4.1.25623.1.0.815235Oct 22MediumMicrosoft Outlook 2010 Service Pack 2 Information Disclosure Vulnerability (KB4475509)
1.3.6.1.4.1.25623.1.0.815508Oct 22HighMicrosoft .NET Framework Multiple Vulnerabilities (KB4506986)
1.3.6.1.4.1.25623.1.0.815509Oct 22HighMicrosoft .NET Framework Multiple Vulnerabilities (KB4507421)
1.3.6.1.4.1.25623.1.0.815404Oct 22HighMicrosoft Windows Multiple Vulnerabilities (KB4507450)
1.3.6.1.4.1.25623.1.0.815198Oct 22HighMicrosoft Office Multiple Vulnerabilities-01 Aug19 (Mac OS X)
1.3.6.1.4.1.25623.1.0.815514Oct 22HighMicrosoft Windows Multiple Vulnerabilities (KB4507462)
1.3.6.1.4.1.25623.1.0.815500Oct 22MediumMicrosoft SharePoint Foundation WCF/WIF SAML Authentication Bypass Vulnerability (KB4475510)
1.3.6.1.4.1.25623.1.0.815234Oct 22HighMicrosoft Excel 2016 Remote Code Execution Vulnerabilities (KB4475513)
1.3.6.1.4.1.25623.1.0.815526Oct 22HighMicrosoft Outlook 2013 Service Pack 1 Multiple Vulnerabilities (KB4475563)
1.3.6.1.4.1.25623.1.0.815153Oct 22HighMicrosoft .NET Framework Multiple Vulnerabilities (KB4506991)
1.3.6.1.4.1.25623.1.0.815439Oct 22HighMicrosoft Windows Multiple Vulnerabilities (KB4512488)
1.3.6.1.4.1.25623.1.0.815409Oct 22HighMicrosoft Windows Multiple Vulnerabilities (KB4507458)
1.3.6.1.4.1.25623.1.0.814986Oct 22HighMicrosoft Office 2010 Service Pack 2 Remote Code Execution Vulnerability (KB4462224)
1.3.6.1.4.1.25623.1.0.815432Oct 22HighMicrosoft Windows Multiple Vulnerabilities (KB4512517)
1.3.6.1.4.1.25623.1.0.815506Oct 22HighMicrosoft SQL Server 2016 SP2 GDR Remote Code Execution Vulnerability (KB4505220)
1.3.6.1.4.1.25623.1.0.815171Oct 22High.NET Core SDK Spoofing Vulnerability (July 2019)
1.3.6.1.4.1.25623.1.0.815504Oct 22HighMicrosoft SQL Server 2016 SP1 GDR Remote Code Execution Vulnerability (KB4505219)
1.3.6.1.4.1.25623.1.0.815510Oct 22HighMicrosoft .NET Framework Multiple Vulnerabilities (KB4507423)
1.3.6.1.4.1.25623.1.0.108611Oct 22HighMicrosoft Windows Remote Desktop Services 'CVE-2019-0708' Remote Code Execution Vulnerability (BlueKeep) - (Remote Active)
1.3.6.1.4.1.25623.1.0.815233Oct 22HighMicrosoft Excel 2013 Service Pack 1 Remote Code Execution Vulnerabilities (KB4464565)
1.3.6.1.4.1.25623.1.0.815437Oct 22HighMicrosoft Windows Multiple Vulnerabilities (KB4511553)
1.3.6.1.4.1.25623.1.0.815524Oct 22HighMicrosoft Word 2013 Service Pack 1 Remote Code Execution Vulnerability (KB4475547)
1.3.6.1.4.1.25623.1.0.815172Oct 22High.NET Core Spoofing Vulnerability (July 2019)
1.3.6.1.4.1.25623.1.0.814988Oct 22HighMicrosoft Office 2013 Service Pack 1 Remote Code Execution Vulnerability (KB4464543)
1.3.6.1.4.1.25623.1.0.815525Oct 22HighMicrosoft Word 2010 Service Pack 2 Remote Code Execution Vulnerability (KB4475533)
1.3.6.1.4.1.25623.1.0.815527Oct 22HighMicrosoft Outlook 2010 Service Pack 2 Multiple Vulnerabilities (KB4475573)
1.3.6.1.4.1.25623.1.0.815528Oct 22HighMicrosoft Outlook 2016 Service Pack 2 Multiple Vulnerabilities (KB4475553)
1.3.6.1.4.1.25623.1.0.815400Oct 22HighMicrosoft Windows Multiple Vulnerabilities (KB4507455)
1.3.6.1.4.1.25623.1.0.815435Oct 22HighMicrosoft Windows Multiple Vulnerabilities (KB4512507)
1.3.6.1.4.1.25623.1.0.815502Oct 22MediumMicrosoft SharePoint Enterprise Server 2013 Multiple Vulnerabilities(KB4475522)
1.3.6.1.4.1.25623.1.0.815434Oct 22HighMicrosoft Windows Multiple Vulnerabilities (KB4512508)
1.3.6.1.4.1.25623.1.0.815196Oct 22HighMicrosoft Office 365 (2016 Click-to-Run) Multiple Vulnerabilities-Aug19
1.3.6.1.4.1.25623.1.0.815417Oct 22HighMicrosoft Office Remote Code Execution Vulnerability-July19 (Mac OS X)
1.3.6.1.4.1.25623.1.0.815513Oct 22HighMicrosoft Windows Multiple Vulnerabilities (KB4507452)
1.3.6.1.4.1.25623.1.0.815151Oct 22HighMicrosoft .NET Framework Multiple Vulnerabilities (KB4506987)
1.3.6.1.4.1.25623.1.0.815410Oct 22HighMicrosoft Windows Multiple Vulnerabilities (KB4507453)
1.3.6.1.4.1.25623.1.0.814984Oct 22HighMicrosoft Office 2016 Remote Code Execution Vulnerability (KB4461539)
1.3.6.1.4.1.25623.1.0.814987Oct 22HighMicrosoft Office 2013 Spoofing Vulnerability (KB4018375)
1.3.6.1.4.1.25623.1.0.815152Oct 22HighMicrosoft .NET Framework Multiple Vulnerabilities (KB4506988)
1.3.6.1.4.1.25623.1.0.815431Oct 22HighMicrosoft Windows Multiple Vulnerabilities (KB4512497)
1.3.6.1.4.1.25623.1.0.815419Oct 22LowPowerShell Windows Defender Application Control Security Feature Bypass Vulnerability (Windows)
1.3.6.1.4.1.25623.1.0.815197Oct 22HighMicrosoft Office Multiple Vulnerabilities-Aug19 (Mac OS X)
1.3.6.1.4.1.25623.1.0.815512Oct 22HighMicrosoft Windows Multiple Remote Code Execution Vulnerabilities (KB4507434)
1.3.6.1.4.1.25623.1.0.815433Oct 22HighMicrosoft Windows Multiple Vulnerabilities (KB4512516)
1.3.6.1.4.1.25623.1.0.815523Oct 22HighMicrosoft Word Remote Code Execution Vulnerability (KB4475540)
1.3.6.1.4.1.25623.1.0.815438Oct 22HighMicrosoft Windows Multiple Vulnerabilities (KB4512506)
1.3.6.1.4.1.25623.1.0.814997Oct 22MediumMicrosoft Office 2013 Service Pack 1 Information Disclosure Vulnerability (KB4464558)
1.3.6.1.4.1.25623.1.0.113453Oct 22HighJoomla! 3.9.7 and 3.9.8 Remote Code Execution (RCE) Vulnerability
1.3.6.1.4.1.25623.1.0.142738Oct 22MediumJoomla! < 3.9.11 Mail Submission Vulnerability
1.3.6.1.4.1.25623.1.0.142595Oct 22HighJBoss Console and Web Management Misconfiguration Vulnerability
1.3.6.1.4.1.25623.1.0.142699Oct 22MediumDnsmasq < 2.76 DoS Vulnerability
1.3.6.1.4.1.25623.1.0.142795Oct 22MediumTiki Wiki CMS Groupware 18.4 XSS Vulnerability
1.3.6.1.4.1.25623.1.0.108622Oct 22HighTiki Wiki CMS Groupware End of Life Detection
1.3.6.1.4.1.25623.1.0.142665Oct 22OtherJenkins CI Consolidation
1.3.6.1.4.1.25623.1.0.142837Oct 22OtherLexmark Printer Detection (PJL)
1.3.6.1.4.1.25623.1.0.142612Oct 22OtherHudson CI Consolidation
1.3.6.1.4.1.25623.1.0.142675Oct 22OtherAVM FRITZ!WLAN Repeater Detection (HTTP)
1.3.6.1.4.1.25623.1.0.815247Oct 22OtherAdobe Bridge CC Detection (Mac OS X)
1.3.6.1.4.1.25623.1.0.142809Oct 22OtherRICOH Printer Detection (FTP)
1.3.6.1.4.1.25623.1.0.142838Oct 22OtherLexmark Printer Detection Consolidation
1.3.6.1.4.1.25623.1.0.142613Oct 22OtherHudson CI Detection (Auto Discovery)
1.3.6.1.4.1.25623.1.0.142788Oct 22OtherNimble Streamer Detection
1.3.6.1.4.1.25623.1.0.142807Oct 22OtherRICOH Printer Detection Consolidation
1.3.6.1.4.1.25623.1.0.142677Oct 22OtherAVM FRITZ!WLAN Repeater Consolidation
1.3.6.1.4.1.25623.1.0.142666Oct 22OtherJenkins CI Detection (Auto Discovery)
1.3.6.1.4.1.25623.1.0.114109Oct 22OtherJetBrains TeamCity Detection
1.3.6.1.4.1.25623.1.0.113448Oct 22OtherKnot Resolver Detection
1.3.6.1.4.1.25623.1.0.142839Oct 22OtherLexmark Printer Detection (Finger)
1.3.6.1.4.1.25623.1.0.142806Oct 22OtherRICOH Printer Detection (SNMP)
1.3.6.1.4.1.25623.1.0.142836Oct 22OtherLexmark Printer Detection (FTP)
1.3.6.1.4.1.25623.1.0.142834Oct 22OtherLexmark Printer Detection (SNMP)
1.3.6.1.4.1.25623.1.0.142676Oct 22OtherAVM FRITZ!WLAN Repeater Detection (UPnP)
1.3.6.1.4.1.25623.1.0.142810Oct 22OtherRICOH Printer Detection (HTTP)
1.3.6.1.4.1.25623.1.0.108630Oct 22OtherRICOH Printer Detection (PJL)
Total: 827 new tests in the last 30 days



Home | About Us | Contact Us | Partner Programs | Developer APIs | Privacy | Mailing Lists | Abuse
Security Audits | Managed DNS | Network Monitoring | Site Analyzer | Internet Research Reports
Web Probe

© 1998-2019 E-Soft Inc. All rights reserved.