Vulnerability   
Search   
    Search 211766 CVE descriptions
and 97459 test descriptions,
access 10,000+ cross references.
Tests   CVE   All  

CVE ID:CVE-2013-3808
Description:Unspecified vulnerability in the MySQL Server component in Oracle MySQL 5.1.68 and earlier, 5.5.30 and earlier, and 5.6.10 allows remote authenticated users to affect availability via unknown vectors related to Server Options.
Test IDs: 1.3.6.1.4.1.25623.1.0.803726   1.3.6.1.4.1.25623.1.0.812188   1.3.6.1.4.1.25623.1.1.4.2013.1390.1   1.3.6.1.4.1.25623.1.1.4.2013.1529.1  
Cross References: Common Vulnerability Exposure (CVE) ID: CVE-2013-3808
http://security.gentoo.org/glsa/glsa-201308-06.xml
http://osvdb.org/95330
http://secunia.com/advisories/53372
SuSE Security Announcement: SUSE-SU-2013:1390 (Google Search)
http://lists.opensuse.org/opensuse-security-announce/2013-08/msg00022.html
SuSE Security Announcement: SUSE-SU-2013:1529 (Google Search)
http://lists.opensuse.org/opensuse-security-announce/2013-10/msg00001.html
SuSE Security Announcement: openSUSE-SU-2013:1335 (Google Search)
http://lists.opensuse.org/opensuse-updates/2013-08/msg00024.html
SuSE Security Announcement: openSUSE-SU-2013:1410 (Google Search)
http://lists.opensuse.org/opensuse-updates/2013-09/msg00008.html
XForce ISS Database: oracle-cpujuly2013-cve20133808(85717)
https://exchange.xforce.ibmcloud.com/vulnerabilities/85717




© 1998-2021 E-Soft Inc. All rights reserved.